<!DOCTYPE html>
<html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" id="arve">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.eaglenews.ph/xmlrpc.php">
<title>In photos: The vicarage where Dr. Jose Rizal wrote the last chapters of Noli Me Tangere</title>

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.eaglenews.ph/in-photos-the-vicarage-where-dr-jose-rizal-wrote-the-last-chapters-of-noli-me-tangere/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="In photos: The vicarage where Dr. Jose Rizal wrote the last chapters of Noli Me Tangere" />
<meta property="og:description" content="Fotos: Das Pfarrhaus, wo Dr. Jose Rizal die letzten Kapitel von Noli Me Tangere schrieb &nbsp; By Malou Francisco  EBC Europe bureau/ Eagle News Service (Eagle News) – While in Wilhelmsfeld, Germany, Philippine national hero Dr. Jose Rizal went to the University of Heidelberg to practice ophthalmology. He would walk through the Odenwald Hills for three hours covering 12 kilometers. (Während seines Aufenthalts in Wilhelmsfeld besuchte der philippinische Nationalheld Dr. Jose Rizal die Universität Heidelberg, &hellip;" />
<meta property="og:url" content="https://www.eaglenews.ph/in-photos-the-vicarage-where-dr-jose-rizal-wrote-the-last-chapters-of-noli-me-tangere/" />
<meta property="og:site_name" content="Eagle News" />
<meta property="article:publisher" content="https://www.facebook.com/EagleNewsPH" />
<meta property="article:tag" content="Germany" />
<meta property="article:tag" content="Jose Rizal" />
<meta property="article:tag" content="Noli Me Tangere" />
<meta property="article:tag" content="Rizal" />
<meta property="article:tag" content="Wilhelmsfeld" />
<meta property="article:section" content="Life" />
<meta property="article:published_time" content="2019-12-30T15:19:27+00:00" />
<meta property="article:modified_time" content="2019-12-30T16:16:29+00:00" />
<meta property="og:updated_time" content="2019-12-30T16:16:29+00:00" />
<meta property="fb:app_id" content="1394129750815671" />
<meta property="og:image" content="https://s3-ap-northeast-1.amazonaws.com/assets-eaglenews/2019/12/Jose-Rizal-sites-01.jpg" />
<meta property="og:image:secure_url" content="https://s3-ap-northeast-1.amazonaws.com/assets-eaglenews/2019/12/Jose-Rizal-sites-01.jpg" />
<meta property="og:image:width" content="853" />
<meta property="og:image:height" content="1280" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Fotos: Das Pfarrhaus, wo Dr. Jose Rizal die letzten Kapitel von Noli Me Tangere schrieb &nbsp; By Malou Francisco  EBC Europe bureau/ Eagle News Service (Eagle News) – While in Wilhelmsfeld, Germany, Philippine national hero Dr. Jose Rizal went to the University of Heidelberg to practice ophthalmology. He would walk through the Odenwald Hills for three hours covering 12 kilometers. (Während seines Aufenthalts in Wilhelmsfeld besuchte der philippinische Nationalheld Dr. Jose Rizal die Universität Heidelberg, [&hellip;]" />
<meta name="twitter:title" content="In photos: The vicarage where Dr. Jose Rizal wrote the last chapters of Noli Me Tangere" />
<meta name="twitter:site" content="@EagleNewsPH" />
<meta name="twitter:image" content="https://s3-ap-northeast-1.amazonaws.com/assets-eaglenews/2019/12/Jose-Rizal-sites-01.jpg" />
<meta name="twitter:creator" content="@EagleNewsPH" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.eaglenews.ph/#organization","name":"Eagle News","url":"https://www.eaglenews.ph/","sameAs":["https://www.facebook.com/EagleNewsPH","http://instagram.com/eaglenewsph","https://www.youtube.com/user/EagleNewsPH","https://pinterest.com/eaglenewsph","https://twitter.com/EagleNewsPH"],"logo":{"@type":"ImageObject","@id":"https://www.eaglenews.ph/#logo","url":"https://s3-ap-northeast-1.amazonaws.com/assets-eaglenews/2017/11/EagleNews2017defaultlogo.jpg","width":476,"height":249,"caption":"Eagle News"},"image":{"@id":"https://www.eaglenews.ph/#logo"}},{"@type":"WebSite","@id":"https://www.eaglenews.ph/#website","url":"https://www.eaglenews.ph/","name":"Eagle News","description":"Breaking News, Latest Philippines Headlines, World, Entertainment, Politics, Weather &amp; Video News","publisher":{"@id":"https://www.eaglenews.ph/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.eaglenews.ph/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.eaglenews.ph/in-photos-the-vicarage-where-dr-jose-rizal-wrote-the-last-chapters-of-noli-me-tangere/#primaryimage","url":"https://s3-ap-northeast-1.amazonaws.com/assets-eaglenews/2019/12/Jose-Rizal-sites-01.jpg","width":853,"height":1280},{"@type":"WebPage","@id":"https://www.eaglenews.ph/in-photos-the-vicarage-where-dr-jose-rizal-wrote-the-last-chapters-of-noli-me-tangere/#webpage","url":"https://www.eaglenews.ph/in-photos-the-vicarage-where-dr-jose-rizal-wrote-the-last-chapters-of-noli-me-tangere/","inLanguage":"en-US","name":"In photos: The vicarage where Dr. Jose Rizal wrote the last chapters of Noli Me Tangere","isPartOf":{"@id":"https://www.eaglenews.ph/#website"},"primaryImageOfPage":{"@id":"https://www.eaglenews.ph/in-photos-the-vicarage-where-dr-jose-rizal-wrote-the-last-chapters-of-noli-me-tangere/#primaryimage"},"datePublished":"2019-12-30T15:19:27+00:00","dateModified":"2019-12-30T16:16:29+00:00"},{"@type":"Article","@id":"https://www.eaglenews.ph/in-photos-the-vicarage-where-dr-jose-rizal-wrote-the-last-chapters-of-noli-me-tangere/#article","isPartOf":{"@id":"https://www.eaglenews.ph/in-photos-the-vicarage-where-dr-jose-rizal-wrote-the-last-chapters-of-noli-me-tangere/#webpage"},"author":{"@id":"https://www.eaglenews.ph/#/schema/person/b07166c05f559540e4a7e47f1a8ea215"},"headline":"In photos: The vicarage where Dr. Jose Rizal wrote the last chapters of Noli Me Tangere","datePublished":"2019-12-30T15:19:27+00:00","dateModified":"2019-12-30T16:16:29+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.eaglenews.ph/in-photos-the-vicarage-where-dr-jose-rizal-wrote-the-last-chapters-of-noli-me-tangere/#webpage"},"publisher":{"@id":"https://www.eaglenews.ph/#organization"},"image":{"@id":"https://www.eaglenews.ph/in-photos-the-vicarage-where-dr-jose-rizal-wrote-the-last-chapters-of-noli-me-tangere/#primaryimage"},"keywords":"Germany,Jose Rizal,Noli Me Tangere,Rizal,Wilhelmsfeld","articleSection":"Featured Photos: International,Life,Travel"},{"@type":["Person"],"@id":"https://www.eaglenews.ph/#/schema/person/b07166c05f559540e4a7e47f1a8ea215","name":"Donna","image":{"@type":"ImageObject","@id":"https://www.eaglenews.ph/#authorlogo","url":"https://secure.gravatar.com/avatar/1794724fccf1a79f3368c9f73b6704ce?s=96&d=mm&r=g","caption":"Donna"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Eagle News &raquo; Feed" href="https://www.eaglenews.ph/feed/" />
<link rel="alternate" type="application/rss+xml" title="Eagle News &raquo; Comments Feed" href="https://www.eaglenews.ph/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.eaglenews.ph\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
 <script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.eaglenews.ph/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.eaglenews.ph/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css' href='https://www.eaglenews.ph/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-theme-utils-css-css' href='https://www.eaglenews.ph/wp-content/themes/domino/functions/wpzoom/assets/css/theme-utils.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='domino-google-fonts-css' href='//fonts.googleapis.com/css?family=Libre+Franklin%3Aregular%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Condensed%3Aregular%2C300%2C300italic%2Citalic%2C700%2C700italic%26subset%3Dlatin%2C&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='domino-style-css' href='https://www.eaglenews.ph/wp-content/themes/domino/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css' href='https://www.eaglenews.ph/wp-content/themes/domino/css/media-queries.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='domino-google-font-default-css' href='//fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%7CRoboto+Condensed%3A400%2C700%7CLibre+Franklin%3A400%2C400i%2C600%2C600i%2C700%2C700i&#038;subset=latin%2Clatin-ext%2Cgreek%2Ccyrillic&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='domino-style-color-default-css' href='https://www.eaglenews.ph/wp-content/themes/domino/styles/default.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.eaglenews.ph/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='socicon-css' href='https://www.eaglenews.ph/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/socicon.css?ver=20191207' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css' href='https://www.eaglenews.ph/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/genericons.css?ver=20180625' type='text/css' media='all' />
<link rel='stylesheet' id='academicons-css' href='https://www.eaglenews.ph/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/academicons.min.css?ver=20190406' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://www.eaglenews.ph/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome.min.css?ver=20180625' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css' href='https://www.eaglenews.ph/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css' href='https://www.eaglenews.ph/wp-content/themes/domino/custom.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href='https://www.eaglenews.ph/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1.2.5' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<script type='text/javascript' src='https://www.eaglenews.ph/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.eaglenews.ph/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"wp_ai":"5.3.2+2.5.10","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eaglenews.ph/wp-content/plugins/ad-inserter/includes/js/ai-jquery.js?ver=5.3.2+2.5.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.eaglenews.ph\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2147483647","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eaglenews.ph/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.48'></script>
<script type='text/javascript' src='https://www.eaglenews.ph/wp-content/themes/domino/js/init.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.eaglenews.ph\/wp-admin\/admin-ajax.php","security":"713ce40ed1","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.eaglenews.ph\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.eaglenews.ph\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1.2.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eaglenews.ph/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1.2.5'></script>
<link rel='https://api.w.org/' href='https://www.eaglenews.ph/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eaglenews.ph/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eaglenews.ph/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.eaglenews.ph/?p=287073' />
<link rel="alternate" type="application/json+oembed" href="https://www.eaglenews.ph/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eaglenews.ph%2Fin-photos-the-vicarage-where-dr-jose-rizal-wrote-the-last-chapters-of-noli-me-tangere%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eaglenews.ph/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eaglenews.ph%2Fin-photos-the-vicarage-where-dr-jose-rizal-wrote-the-last-chapters-of-noli-me-tangere%2F&#038;format=xml" />
<meta property="fb:pages" content="484952421611640" />
<meta property="ia:markup_url" content="https://www.eaglenews.ph/in-photos-the-vicarage-where-dr-jose-rizal-wrote-the-last-chapters-of-noli-me-tangere/?ia_markup=1" />
<meta property="fb:app_id" content=""><meta property="fb:admins" content=""> <div id="fb-root"></div>
<script>(function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id))
                        return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script>

<meta name="generator" content="Domino Magazine 2.0.1" />
<meta name="generator" content="WPZOOM Framework 1.8.7" />
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1394129750815671',
      cookie     : true,
      xfbml      : true,
      version    : '3.2'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3463127629800420",
          enable_page_level_ads: true
     });
</script>
<meta property="fb:pages" content="484952421611640" />
<meta name="telegram:channel" content="@EagleNews" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5e5aa6">
<meta name="apple-mobile-web-app-title" content="Eagle News">
<meta name="application-name" content="Eagle News">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff"><script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>

<style type="text/css" id="domino-custom-css">
.navbar-brand-wpz .tagline{display:none;}.top-navbar{display:none;}a:hover, #news-ticker dd a:hover, .widget .tabbernav li a:hover, .recent-posts .cat-links a:hover, .readmore_button a:hover, .woocommerce #respond input#submit:hover, .woocommerce a.button:hover, .woocommerce button.button:not(.alt):hover, .woocommerce input.button:hover{color:#5d5aa0;}button, input[type=button], input[type=reset], input[type=submit]{background:#5d5aa0;}button:hover, input[type=button]:hover, input[type=reset]:hover, input[type=submit]:hover{background:#3d46ab;}#header{background:#ffffff;}.top-navbar .navbar-nav > li > a:hover{color:#5d5aa0;}.top-navbar .navbar-nav .current-menu-item > a, .top-navbar .navbar-nav .current_page_item > a, .top-navbar .navbar-nav .current-menu-parent > a{color:#5d5aa0;}.main-navbar .navbar-nav > li > a:hover{color:#dcdfe5;}.main-navbar .navbar-nav > .current-menu-item > a, .main-navbar .navbar-nav > .current_page_item > a, .main-navbar .navbar-nav > .current-menu-parent > a{color:#ffffff;}.main-navbar .navbar-nav > .current-menu-item > a,.main-navbar .navbar-nav > .current_page_item > a, .main-navbar .navbar-nav >  .current-menu-parent > a, .main-navbar .navbar-nav > .current_page_parent > a{background-color:#5d5aa0;}#news-ticker h3{color:#dd3333;}.entry-title a:hover{color:#5d5aa0;}.entry-meta a:hover{color:#5d5aa0;}.infinite-scroll #infinite-handle span{background:#5d5aa0;}.single .entry-meta a:hover{color:#5d5aa0;}.entry-content a{color:#5d5aa0;}.site-info-top a:hover{color:#5d5aa0;}.main-navbar .navbar-nav > li > a{font-size:17px;}
</style>

<link rel="icon" href="https://www.eaglenews.ph/wp-content/uploads/2017/11/cropped-ICON_512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.eaglenews.ph/wp-content/uploads/2017/11/cropped-ICON_512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.eaglenews.ph/wp-content/uploads/2017/11/cropped-ICON_512x512-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.eaglenews.ph/wp-content/uploads/2017/11/cropped-ICON_512x512-270x270.png" />
<style type="text/css" id="wp-custom-css">
			.main-navbar .navbar-nav>li:last-child {
    padding-right: 0;
    background-color: red;
}

.cookie-notice-container a {
	color: #5e5aa5 ;
}

.sponsored_text { 
background: #eeffee;
font-size:small;
text-transform: uppercase;
padding:5px;
}

#header-bg{
	background: center no-repeat url("https://www.eaglenews.ph/wp-content/uploads/2018/02/header_bg.png");
	background-size: 1903px 90px ;
}		</style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-287073 single-format-standard wp-custom-logo wpz_layout_full cookies-not-set">
<div class="page-wrap">
<div class="domino_boxed_layout">
<header id="header">
<nav class="navbar" role="navigation">
<nav class="top-navbar" role="navigation">
<div class="inner-wrap">
<div class="header_social">
</div>
<div class="navbar-header">
</div>
<div id="navbar-top">
</div>
</div>
</nav>
<div class="clear"></div>
<div id="header-bg"></div>
</nav>
<div class="inner-wrap">
<div class="navbar-brand-wpz left-align">
<a href="https://www.eaglenews.ph/" class="custom-logo-link" rel="home" itemprop="url"><img width="819" height="136" src="https://s3-ap-northeast-1.amazonaws.com/assets-eaglenews/2018/06/logonewff-copy.png" class="custom-logo" alt="Eagle News" itemprop="logo" srcset="https://s3-ap-northeast-1.amazonaws.com/assets-eaglenews/2018/06/logonewff-copy.png 819w, https://s3-ap-northeast-1.amazonaws.com/assets-eaglenews/2018/06/logonewff-copy-240x40.png 240w, https://s3-ap-northeast-1.amazonaws.com/assets-eaglenews/2018/06/logonewff-copy-480x80.png 480w, https://s3-ap-northeast-1.amazonaws.com/assets-eaglenews/2018/06/logonewff-copy-331x55.png 331w" sizes="(max-width: 819px) 100vw, 819px" /></a>
<p class="tagline">Breaking News, Latest Philippines Headlines, World, Entertainment, Politics, Weather &amp; Video News</p>
</div>
<div class="adv">
<div id="zoom-social-icons-widget-6" class="widget zoom-social-icons-widget">
<ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--round zoom-social-icons-list--no-labels">
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="https://www.facebook.com/EagleNews" target="_blank">
<span class="screen-reader-text">facebook</span>
<span class="zoom-social_icons-list-span socicon socicon-facebook" data-hover-rule="background-color" data-hover-color="#3b5998" style="background-color : #5d5aa0; font-size: 18px; padding:8px"></span>
</a>
</li>
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="https://twitter.com/EagleNews" target="_blank">
<span class="screen-reader-text">twitter</span>
<span class="zoom-social_icons-list-span socicon socicon-twitter" data-hover-rule="background-color" data-hover-color="#55acee" style="background-color : #5d5aa0; font-size: 18px; padding:8px"></span>
</a>
</li>
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="https://instagram.com/eaglenewsph" target="_blank">
<span class="screen-reader-text">instagram</span>
<span class="zoom-social_icons-list-span socicon socicon-instagram" data-hover-rule="background-color" data-hover-color="#E1306C" style="background-color : #5d5aa0; font-size: 18px; padding:8px"></span>
</a>
</li>
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="https://m.me/EagleNews" target="_blank">
<span class="screen-reader-text">messenger</span>
<span class="zoom-social_icons-list-span socicon socicon-messenger" data-hover-rule="background-color" data-hover-color="#1b89b5" style="background-color : #5d5aa0; font-size: 18px; padding:8px"></span>
</a>
</li>
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="https://t.me/EagleNews" target="_blank">
<span class="screen-reader-text">telegram</span>
<span class="zoom-social_icons-list-span socicon socicon-telegram" data-hover-rule="background-color" data-hover-color="#2fa7e3" style="background-color : #5d5aa0; font-size: 18px; padding:8px"></span>
</a>
</li>
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="http://eaglenews.tumblr.com" target="_blank">
<span class="screen-reader-text">tumblr</span>
<span class="zoom-social_icons-list-span socicon socicon-tumblr" data-hover-rule="background-color" data-hover-color="#45556c" style="background-color : #5d5aa0; font-size: 18px; padding:8px"></span>
</a>
</li>
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="https://www.youtube.com/EagleNewsPH" target="_blank">
<span class="screen-reader-text">youtube</span>
<span class="zoom-social_icons-list-span socicon socicon-youtube" data-hover-rule="background-color" data-hover-color="#e02a20" style="background-color : #5d5aa0; font-size: 18px; padding:8px"></span>
</a>
</li>
</ul>
</div> </div>

 <div class="clear"></div>
</div>
<div class="clear"></div>
<div id="header-bg" style="background: url('https://www.eaglenews.ph/wp-content/uploads/2018/02/header_bg.png'); height:90px;"></div>
<nav class="navbar" role="navigation">
<nav class="main-navbar" role="navigation">
<div class="inner-wrap clearfix">
<div id="sb-search" class="sb-search">
<form method="get" id="searchform" action="https://www.eaglenews.ph/">
<input type="search" class="sb-search-input" placeholder="Search..." name="s" id="s" autocomplete="off" />
<input type="submit" id="searchsubmit" class="sb-search-submit" value="Search" />
<span class="sb-icon-search"></span>
</form>
</div>
<div class="navbar-header">
<a class="navbar-toggle" href="#menu-main-slide">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</a>
<div id="menu-main-slide" class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-9899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9899"><a href="https://www.eaglenews.ph">Home</a></li>
<li id="menu-item-9894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9894"><a href="https://www.eaglenews.ph/category/national/">National</a>
<ul class="sub-menu">
<li id="menu-item-124529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124529"><a href="https://www.eaglenews.ph/category/metro/">Metro</a></li>
<li id="menu-item-284338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284338"><a href="https://www.eaglenews.ph/category/province/">Agila Pilipinas</a></li>
<li id="menu-item-180759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180759"><a href="https://www.eaglenews.ph/category/featured-photos-national/">Featured Photos: National</a></li>
<li id="menu-item-181199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181199"><a href="https://www.eaglenews.ph/category/infographics/infographics-national/">Infographics &#8211; National</a></li>
</ul>
</li>
<li id="menu-item-9892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9892"><a href="https://www.eaglenews.ph/category/international/">International</a>
<ul class="sub-menu">
<li id="menu-item-142467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142467"><a href="https://www.eaglenews.ph/eagle-news-international-channel/">International Bureau Telecasts</a></li>
<li id="menu-item-180758" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-180758"><a href="https://www.eaglenews.ph/category/featured-photos-international/">Featured Photos: International</a></li>
<li id="menu-item-181198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181198"><a href="https://www.eaglenews.ph/category/infographics/infographics-international/">Infographics &#8211; International</a></li>
<li id="menu-item-205044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205044"><a href="https://www.eaglenews.ph/the-forum/">THE FORUM</a></li>
</ul>
</li>
<li id="menu-item-9890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9890"><a href="https://www.eaglenews.ph/category/business/">Business</a>
<ul class="sub-menu">
<li id="menu-item-255916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-255916"><a href="https://www.eaglenews.ph/category/business/open-for-business/">Open for Business</a>
<ul class="sub-menu">
<li id="menu-item-256335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256335"><a href="https://www.eaglenews.ph/open-for-business-episodes/">Open for Business Episodes</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-36820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36820"><a href="https://www.eaglenews.ph/category/entertainment/">Entertainment</a>
<ul class="sub-menu">
<li id="menu-item-130282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130282"><a href="https://www.eaglenews.ph/category/entertainment/international-entertainment/">International</a></li>
<li id="menu-item-130291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130291"><a href="https://www.eaglenews.ph/entertainment-local/">Local</a></li>
</ul>
</li>
<li id="menu-item-36824" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-36824"><a href="https://www.eaglenews.ph/category/life/">Life</a>
<ul class="sub-menu">
<li id="menu-item-41911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41911"><a href="https://www.eaglenews.ph/category/life/environment/">Environment</a></li>
<li id="menu-item-41912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41912"><a href="https://www.eaglenews.ph/category/life/food/">Food</a></li>
<li id="menu-item-41913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41913"><a href="https://www.eaglenews.ph/category/life/health/">Health</a></li>
<li id="menu-item-41915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41915"><a href="https://www.eaglenews.ph/category/life/scitech/">Sci-Tech</a></li>
<li id="menu-item-170566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170566"><a href="https://www.eaglenews.ph/category/life/arts-and-culture/">Arts and Culture</a></li>
<li id="menu-item-41916" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41916"><a href="https://www.eaglenews.ph/category/life/travel/">Travel</a></li>
<li id="menu-item-92742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92742"><a href="https://www.eaglenews.ph/category/motoring/">Motoring</a></li>
<li id="menu-item-54678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54678"><a href="https://www.eaglenews.ph/category/infographics/">Infographics</a></li>
<li id="menu-item-48478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48478"><a href="https://www.eaglenews.ph/category/youth/">Youth</a>
<ul class="sub-menu">
<li id="menu-item-48479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48479"><a href="https://www.eaglenews.ph/category/youth/students-on-the-news/">Students on the News</a></li>
<li id="menu-item-48480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48480"><a href="https://www.eaglenews.ph/category/youth/young-voices-speak/">Young Voices Speak</a></li>
<li id="menu-item-140573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140573"><a href="https://www.eaglenews.ph/net25-kids/">NET25 Kids</a></li>
</ul>
</li>
<li id="menu-item-140574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140574"><a href="https://www.eaglenews.ph/digital-nest/">Digital Nest</a></li>
</ul>
</li>
<li id="menu-item-36819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36819"><a href="https://www.eaglenews.ph/category/sports/">Sports</a>
<ul class="sub-menu">
<li id="menu-item-143737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143737"><a href="https://www.eaglenews.ph/category/sports/sports-international/">International</a></li>
<li id="menu-item-143738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143738"><a href="https://www.eaglenews.ph/category/sports/sports-local/">Local</a></li>
</ul>
</li>
<li id="menu-item-251408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-251408"><a href="#">Special Features</a>
<ul class="sub-menu">
<li id="menu-item-251407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251407"><a href="https://www.eaglenews.ph/category/incs-104th-anniversary-and-50th-year-in-the-west/">INC&#8217;s 104th anniversary and 50th year in the West</a></li>
<li id="menu-item-208969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208969"><a href="https://www.eaglenews.ph/category/interesting-times/">Interesting Times</a></li>
</ul>
</li>
<li id="menu-item-251822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251822"><a href="http://eaglenewslive.com">LIVE</a></li>
</ul></div>
</div>
<div id="navbar-main">
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="nav navbar-nav dropdown sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9899"><a href="https://www.eaglenews.ph">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9894"><a href="https://www.eaglenews.ph/category/national/">National</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124529"><a href="https://www.eaglenews.ph/category/metro/">Metro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284338"><a href="https://www.eaglenews.ph/category/province/">Agila Pilipinas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180759"><a href="https://www.eaglenews.ph/category/featured-photos-national/">Featured Photos: National</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181199"><a href="https://www.eaglenews.ph/category/infographics/infographics-national/">Infographics &#8211; National</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9892"><a href="https://www.eaglenews.ph/category/international/">International</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142467"><a href="https://www.eaglenews.ph/eagle-news-international-channel/">International Bureau Telecasts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-180758"><a href="https://www.eaglenews.ph/category/featured-photos-international/">Featured Photos: International</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181198"><a href="https://www.eaglenews.ph/category/infographics/infographics-international/">Infographics &#8211; International</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205044"><a href="https://www.eaglenews.ph/the-forum/">THE FORUM</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9890"><a href="https://www.eaglenews.ph/category/business/">Business</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-255916"><a href="https://www.eaglenews.ph/category/business/open-for-business/">Open for Business</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256335"><a href="https://www.eaglenews.ph/open-for-business-episodes/">Open for Business Episodes</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36820"><a href="https://www.eaglenews.ph/category/entertainment/">Entertainment</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130282"><a href="https://www.eaglenews.ph/category/entertainment/international-entertainment/">International</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130291"><a href="https://www.eaglenews.ph/entertainment-local/">Local</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-36824"><a href="https://www.eaglenews.ph/category/life/">Life</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41911"><a href="https://www.eaglenews.ph/category/life/environment/">Environment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41912"><a href="https://www.eaglenews.ph/category/life/food/">Food</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41913"><a href="https://www.eaglenews.ph/category/life/health/">Health</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41915"><a href="https://www.eaglenews.ph/category/life/scitech/">Sci-Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170566"><a href="https://www.eaglenews.ph/category/life/arts-and-culture/">Arts and Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41916"><a href="https://www.eaglenews.ph/category/life/travel/">Travel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92742"><a href="https://www.eaglenews.ph/category/motoring/">Motoring</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54678"><a href="https://www.eaglenews.ph/category/infographics/">Infographics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48478"><a href="https://www.eaglenews.ph/category/youth/">Youth</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48479"><a href="https://www.eaglenews.ph/category/youth/students-on-the-news/">Students on the News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48480"><a href="https://www.eaglenews.ph/category/youth/young-voices-speak/">Young Voices Speak</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140573"><a href="https://www.eaglenews.ph/net25-kids/">NET25 Kids</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140574"><a href="https://www.eaglenews.ph/digital-nest/">Digital Nest</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36819"><a href="https://www.eaglenews.ph/category/sports/">Sports</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143737"><a href="https://www.eaglenews.ph/category/sports/sports-international/">International</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143738"><a href="https://www.eaglenews.ph/category/sports/sports-local/">Local</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-251408"><a href="#">Special Features</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251407"><a href="https://www.eaglenews.ph/category/incs-104th-anniversary-and-50th-year-in-the-west/">INC&#8217;s 104th anniversary and 50th year in the West</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208969"><a href="https://www.eaglenews.ph/category/interesting-times/">Interesting Times</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251822"><a href="http://eaglenewslive.com">LIVE</a></li>
</ul></div>
</div>
</div>
<div class="clear"></div>
</nav>
</nav>
</header>
<main id="main" class="site-main" role="main">
<div class="inner-wrap">
<div class="content-area">
<article id="post-287073" class="post-287073 post type-post status-publish format-standard has-post-thumbnail category-featured-photos-international category-life category-travel tag-germany tag-jose-rizal tag-noli-me-tangere tag-rizal tag-wilhelmsfeld">
<header class="entry-header">
<span class="entry-category"><a href="https://www.eaglenews.ph/category/featured-photos-international/" rel="category tag">Featured Photos: International</a>, <a href="https://www.eaglenews.ph/category/life/" rel="category tag">Life</a>, <a href="https://www.eaglenews.ph/category/life/travel/" rel="category tag">Travel</a></span>
<h1 class="entry-title">In photos: The vicarage where Dr. Jose Rizal wrote the last chapters of Noli Me Tangere</h1>
<div class="entry-meta">
<span class="entry-date">on <time class="entry-date updated published" datetime="2019-12-30T23:19:27+08:00">December 30, 2019</time> </span>
</div>
</header>
<div class="clear"></div>
<div class="post-area">
<div class="post-inner">
<div class="entry-content">
<div class="at-above-post addthis_tool" data-url="https://www.eaglenews.ph/in-photos-the-vicarage-where-dr-jose-rizal-wrote-the-last-chapters-of-noli-me-tangere/"></div><style>.fb_iframe_widget span{width:460px !important;} .fb_iframe_widget iframe {margin: 0 !important;}        .fb_edge_comment_widget { display: none !important; }</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:65px; overflow: hidden !important; " data-href="https://www.eaglenews.ph/in-photos-the-vicarage-where-dr-jose-rizal-wrote-the-last-chapters-of-noli-me-tangere/" data-size="small" data-colorscheme="light" data-width="65" data-layout="box_count" data-action="like" data-show-faces="true" data-share="true" kid_directed_site="false"></div></div><p><strong>Fotos: Das Pfarrhaus, wo Dr. Jose Rizal die letzten Kapitel von Noli Me Tangere schrieb</strong></p>
<figure id="attachment_287074" aria-describedby="caption-attachment-287074" style="width: 853px" class="wp-caption aligncenter"><img class="wp-image-287074 size-full" src="https://s3-ap-northeast-1.amazonaws.com/assets-eaglenews/2019/12/Jose-Rizal-sites-01.jpg" alt="" width="853" height="1280" srcset="https://s3-ap-northeast-1.amazonaws.com/assets-eaglenews/2019/12/Jose-Rizal-sites-01.jpg 853w, https://s3-ap-northeast-1.amazonaws.com/assets-eaglenews/2019/12/Jose-Rizal-sites-01-213x320.jpg 213w, https://s3-ap-northeast-1.amazonaws.com/assets-eaglenews/2019/12/Jose-Rizal-sites-01-427x640.jpg 427w, https://s3-ap-northeast-1.amazonaws.com/assets-eaglenews/2019/12/Jose-Rizal-sites-01-107x160.jpg 107w" sizes="(max-width: 853px) 100vw, 853px" /><figcaption id="caption-attachment-287074" class="wp-caption-text">The vicarage in Wilhelmsfeld, Germany where Rizal stayed and wrote the last chapters of his novel Noli Me Tangere. (Das ist das Pfarrhaus in Wilhelmsfeld, Deutschland, wo sich Rizal aufhielt, und wo er die letzten Kapitel seines Romans Noli Me Tangere schrieb.) Photo and caption by Malou Francisco, EBC Europe Bureau, Eagle News Service)</figcaption></figure>
<p>&nbsp;</p>
<p><strong><em>By Malou Francisco </em></strong><br />
<em>EBC Europe bureau/ Eagle News Service</em></p>
<p>(Eagle News) – While in Wilhelmsfeld, Germany, Philippine national hero Dr. Jose Rizal went to the University of Heidelberg to practice ophthalmology. He would walk through the Odenwald Hills for three hours covering 12 kilometers.</p>
<p>(<em>Während seines Aufenthalts in Wilhelmsfeld besuchte der philippinische Nationalheld Dr. Jose Rizal die Universität Heidelberg, um Augenheilkunde zu praktizieren. Er würde drei Stunden durch die Odenwälder Hügel laufen und dabei 12 Kilometer zurücklegen</em>.)</p>
<p>Rizal stayed in Wilhelmsfeld from April to June in 1886. He was a guest of the family of pastor Karl Ullmer whom he met while taking a walk in Heidelberg in the slopes of Odenwald.</p>
<p>(<em>Rizal hielt sich von April bis Juni 1886 in Wilhelmsfeld auf. Er war ein Gast der Familie von Pfarrer Karl Ullmer, den er bei einem Spaziergang in Heidelberg an den Hängen des Odenwaldes kennenlernte.</em>)</p>
<p>From there a lasting friendship was born.</p>
<p>(<em>Von da an entwickelte sich eine tiefe Freundschaft.</em>.)</p>
<p>It was while he was staying in the vicarage of Pastor Ullmer as his guest that Rizal wrote the last chapters of his novel Noli Me Tangere.</p>
<p>(<em>Während er im Pfarrhaus von Pastor Ullmer zu Gast war, schrieb Rizal die letzten Kapitel seines Romans Noli Me Tangere.</em>.)</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3463127629800420" data-ad-slot="3993620259"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<figure id="attachment_288240" aria-describedby="caption-attachment-288240" style="width: 960px" class="wp-caption aligncenter"><img class="wp-image-288240 size-large" src="https://s3-ap-northeast-1.amazonaws.com/assets-eaglenews/2019/12/Rizal-site-01-960x640.jpg" alt="" width="960" height="640" srcset="https://s3-ap-northeast-1.amazonaws.com/assets-eaglenews/2019/12/Rizal-site-01-960x640.jpg 960w, https://s3-ap-northeast-1.amazonaws.com/assets-eaglenews/2019/12/Rizal-site-01-480x320.jpg 480w, https://s3-ap-northeast-1.amazonaws.com/assets-eaglenews/2019/12/Rizal-site-01-240x160.jpg 240w, https://s3-ap-northeast-1.amazonaws.com/assets-eaglenews/2019/12/Rizal-site-01-165x109.jpg 165w, https://s3-ap-northeast-1.amazonaws.com/assets-eaglenews/2019/12/Rizal-site-01.jpg 1280w" sizes="(max-width: 960px) 100vw, 960px" /><figcaption id="caption-attachment-288240" class="wp-caption-text">The historical marker outside the vicarage in Wilhelmsfeld in Germany where Dr. Jose Rizal wrote the last chapters of his novel, Noli Me Tangere. (<span lang="de" tabindex="0">Der historische Marker vor dem Pfarrhaus in WIlhelmsfeld in Deutschland, wo Dr. Jose Rizal die letzten Kapitel seines Romans Noli Me Tangere schrieb.) </span>Photo by Malou Francisco, EBC Europe Bureau, Eagle News Service)</figcaption></figure>
<p>A historical marker can be seen outside the vicarage, with these words: &#8220;<em>Jose Rizal (1861-1896) Nationalheld der Philippinen verfasste den letzten Teil seines Romans &#8216;Noli Me Tangere&#8217; in diesem Haus, während er Gast von Pfarrer Ullmer war&#8221;  </em>(Jose Rizal [1861-1896] National hero of the Philippines wrote the last part of his novel &#8216;Noli Me Tangere&#8217; in this house while he was guest of the pastor Ullmer)</p>
<p>&nbsp;</p>
<div class="at-below-post addthis_tool" data-url="https://www.eaglenews.ph/in-photos-the-vicarage-where-dr-jose-rizal-wrote-the-last-chapters-of-noli-me-tangere/"></div>
<div class="clear"></div>
</div>
<div class="related_posts">
<h3 class="title">Related Posts</h3>
<ul>
<li id="post-288235" class="post-grid">
<a href="https://www.eaglenews.ph/afp-pays-tribute-to-rizal-he-was-selflessly-devoted-to-duty-country-people/" title="AFP pays tribute to Rizal: He was selflessly devoted to duty, country, people"><img src="https://s3-ap-northeast-1.amazonaws.com/assets-eaglenews/2019/07/000_1IK1ZD-334x219.jpg" alt="Philippine Armed Forces spokesperson Brigadier General Edgard Arevalo (L) speaks beside Philippine National Police (PNP) spokesperson Bernard Banac during a joint press conference at the military headquarters in Manila on July 10, 2019. - Philippine security forces confirmed on July 10 that at least one Filipino &quot;suicide bomber&quot; was behind a deadly attack last month, in a first for the Asian country. (Photo by Ted ALJIBE / AFP)" class="Thumbnail thumbnail widget-3posts " /></a>
<a href="https://www.eaglenews.ph/afp-pays-tribute-to-rizal-he-was-selflessly-devoted-to-duty-country-people/" title="Permalink to AFP pays tribute to Rizal: He was selflessly devoted to duty, country, people" rel="bookmark">AFP pays tribute to Rizal: He was selflessly devoted to duty, country, people</a>
<span class="date">December 30, 2019</span>
</li>
<li id="post-288218" class="post-grid">
<a href="https://www.eaglenews.ph/palace-to-filipinos-be-better-versions-of-yourselves-embody-rizals-values/" title="Palace to Filipinos: Be better versions of yourselves, embody Rizal&#8217;s values"><img src="https://s3-ap-northeast-1.amazonaws.com/assets-eaglenews/2019/08/Panelo-Aug-15-334x219.jpg" alt="Presidential Spokesperson Salvador Panelo during his press briefing in Malacanang on Thursday, August 15, 2019.  (Photo grabbed from RTVM video/Courtesy RTVM)" class="Thumbnail thumbnail widget-3posts " /></a>
<a href="https://www.eaglenews.ph/palace-to-filipinos-be-better-versions-of-yourselves-embody-rizals-values/" title="Permalink to Palace to Filipinos: Be better versions of yourselves, embody Rizal&#8217;s values" rel="bookmark">Palace to Filipinos: Be better versions of yourselves, embody Rizal&#8217;s values</a>
<span class="date">December 30, 2019</span>
</li>
<li id="post-287952" class="post-grid">
<a href="https://www.eaglenews.ph/42-victims-of-lambanog-poisoning-in-rizal-laguna-still-under-observation-in-hospital/" title="42 victims of &#8220;lambanog&#8221; poisoning in Rizal, Laguna still under observation in hospital"><img src="https://s3-ap-northeast-1.amazonaws.com/assets-eaglenews/2019/12/images-2.png" alt="42 victims of &#8220;lambanog&#8221; poisoning in Rizal, Laguna still under observation in hospital" class="Thumbnail thumbnail widget-3posts " /></a>
<a href="https://www.eaglenews.ph/42-victims-of-lambanog-poisoning-in-rizal-laguna-still-under-observation-in-hospital/" title="Permalink to 42 victims of &#8220;lambanog&#8221; poisoning in Rizal, Laguna still under observation in hospital" rel="bookmark">42 victims of &#8220;lambanog&#8221; poisoning in Rizal, Laguna still under observation in hospital</a>
<span class="date">December 25, 2019</span>
</li>
<li id="post-287792" class="post-grid post-last">
<a href="https://www.eaglenews.ph/rizal-laguna-placed-under-state-of-emergency-following-deaths-of-8-people-reportedly-after-drinking-lambanog/" title="Rizal, Laguna placed under state of emergency following deaths of 8 people reportedly after drinking &#8220;lambanog&#8221;"><img src="https://s3-ap-northeast-1.amazonaws.com/assets-eaglenews/2019/12/images-1.png" alt="Rizal, Laguna placed under state of emergency following deaths of 8 people reportedly after drinking &#8220;lambanog&#8221;" class="Thumbnail thumbnail widget-3posts " /></a>
<a href="https://www.eaglenews.ph/rizal-laguna-placed-under-state-of-emergency-following-deaths-of-8-people-reportedly-after-drinking-lambanog/" title="Permalink to Rizal, Laguna placed under state of emergency following deaths of 8 people reportedly after drinking &#8220;lambanog&#8221;" rel="bookmark">Rizal, Laguna placed under state of emergency following deaths of 8 people reportedly after drinking &#8220;lambanog&#8221;</a>
<span class="date">December 23, 2019</span>
</li>
</ul>
</div>
<footer class="entry-footer">
</footer>
</div>
</div>
</article>
</div>
<section id="sidebar">
<div class="sidebar_content">
<div id="text-48" class="widget widget_text"> <div class="textwidget"><div class="adv_home"><a href="http://net25.tv/live" target="_blank" rel="noopener noreferrer"> <img src="https://www.eaglenews.ph/wp-content/uploads/2017/07/watch_net25.jpg" alt="Watch Net25" /><br />
</a><a href="http://net25.tv/schedule/" target="_blank" rel="noopener noreferrer"><br />
<img src="//www.eaglenews.ph/wp-content/uploads/2014/08/TV_sched_btn2.jpg" alt="program Sched" width="300" height="422" border="0" /></a></div>
<div></div>
</div>
<div class="clear"></div></div><div id="text-59" class="widget widget_text"> <div class="textwidget"><div class="adv_home"><a title="Philippines News Websites" href="https://blog.feedspot.com/philippines_news_websites/" target="_blank" rel="nofollow noopener noreferrer"><img src="https://s3-ap-northeast-1.amazonaws.com/assets-eaglenews/2018/12/Feedspot_Award.png" alt="Philippines News Websites" /></a></div>
</div>
<div class="clear"></div></div><div class="widget eagle-widget"><div style="text-align: center; " class="adv_home" id="eagle-204548680"><a href="http://ebcfilms.net"><img width="853" height="1280" src='https://s3-ap-northeast-1.amazonaws.com/assets-eaglenews/2019/10/GuerreroDos.jpg' alt='' style="display: inline-block;" /></a></div><div class="clear"></div></div><div id="text-64" class="widget widget_text"> <div class="textwidget"><p><center> <strong>GUERRERO DOS Official Trailer</strong><br />
<iframe src="https://www.youtube.com/embed/HcmhequabYM" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe> <center></p>
</div>
<div class="clear"></div></div><div class="widget eagle-widget"><div style="text-align: center; " id="eagle-1086784339"><img width="300" height="300" src='https://s3-ap-northeast-1.amazonaws.com/assets-eaglenews/2018/05/Cablelink.jpg' alt='' style="display: inline-block;" /></div><div class="clear"></div></div><div id="text-67" class="widget widget_text"> <div class="textwidget"><div id="su_slider_5e0a34460335f" class="su-slider su-slider-centered su-slider-pages-no su-slider-responsive-yes" style="width:100%" data-autoplay="1" data-speed="6000" data-mousewheel="false"><div class="su-slider-slides"><div class="su-slider-slide"><a href="https://andoks.com.ph" target="_blank" title="Andoks Logo" rel="noopener noreferrer"><img src="https://s3-ap-northeast-1.amazonaws.com/assets-eaglenews/2019/11/Andoks-Logo.jpg" alt="Andoks Logo" /></a></div><div class="su-slider-slide"><a href="https://www.udenna.ph" target="_blank" title="Udenna" rel="noopener noreferrer"><img src="https://s3-ap-northeast-1.amazonaws.com/assets-eaglenews/2019/11/Udenna.jpg" alt="Udenna" /></a></div><div class="su-slider-slide"><a><img src="https://s3-ap-northeast-1.amazonaws.com/assets-eaglenews/2019/11/Tempra.jpg" alt="Tempra" /></a></div><div class="su-slider-slide"><a href="https://www.sunlife.com.ph" target="_blank" title="SunLife" rel="noopener noreferrer"><img src="https://s3-ap-northeast-1.amazonaws.com/assets-eaglenews/2019/11/SunLife.jpg" alt="SunLife" /></a></div><div class="su-slider-slide"><a><img src="https://s3-ap-northeast-1.amazonaws.com/assets-eaglenews/2019/11/RoyalCare.jpg" alt="RoyalCare" /></a></div><div class="su-slider-slide"><a href="https://www.pldtenterprise.com" target="_blank" title="PLDT" rel="noopener noreferrer"><img src="https://s3-ap-northeast-1.amazonaws.com/assets-eaglenews/2019/11/PLDT.jpg" alt="PLDT" /></a></div><div class="su-slider-slide"><a href="https://www.nestle.com.ph" target="_blank" title="Nestle" rel="noopener noreferrer"><img src="https://s3-ap-northeast-1.amazonaws.com/assets-eaglenews/2019/11/Nestle.jpg" alt="Nestle" /></a></div><div class="su-slider-slide"><a href="https://www.naturespring.com.ph" target="_blank" title="NaturesSpring" rel="noopener noreferrer"><img src="https://s3-ap-northeast-1.amazonaws.com/assets-eaglenews/2019/11/NaturesSpring.jpg" alt="NaturesSpring" /></a></div><div class="su-slider-slide"><a href="https://www.michaela.com.ph" target="_blank" title="Michaela" rel="noopener noreferrer"><img src="https://s3-ap-northeast-1.amazonaws.com/assets-eaglenews/2019/11/Michaela.jpg" alt="Michaela" /></a></div><div class="su-slider-slide"><a href="https://www.mentos.com" target="_blank" title="mentos" rel="noopener noreferrer"><img src="https://s3-ap-northeast-1.amazonaws.com/assets-eaglenews/2019/11/mentos.jpg" alt="mentos" /></a></div><div class="su-slider-slide"><a href="http://lovenprime.com" target="_blank" title="Loven" rel="noopener noreferrer"><img src="https://s3-ap-northeast-1.amazonaws.com/assets-eaglenews/2019/11/Loven.jpg" alt="Loven" /></a></div><div class="su-slider-slide"><a href="https://www.lobiengroup.com" target="_blank" title="Lobien" rel="noopener noreferrer"><img src="https://s3-ap-northeast-1.amazonaws.com/assets-eaglenews/2019/11/Lobien.jpg" alt="Lobien" /></a></div><div class="su-slider-slide"><a href="https://www.lbcexpress.com › category › business-solutions" target="_blank" title="LBC" rel="noopener noreferrer"><img src="https://s3-ap-northeast-1.amazonaws.com/assets-eaglenews/2019/11/LBC.jpg" alt="LBC" /></a></div><div class="su-slider-slide"><a href="https://justpayroll.ph" target="_blank" title="justpayroll" rel="noopener noreferrer"><img src="https://s3-ap-northeast-1.amazonaws.com/assets-eaglenews/2019/11/justpayroll.jpg" alt="justpayroll" /></a></div><div class="su-slider-slide"><a href="https://thegreencirclerealty.com" target="_blank" title="green circle realty" rel="noopener noreferrer"><img src="https://s3-ap-northeast-1.amazonaws.com/assets-eaglenews/2019/11/green-circle-realty.jpg" alt="green circle realty" /></a></div><div class="su-slider-slide"><a href="https://www.gohotels.ph" target="_blank" title="gohotels" rel="noopener noreferrer"><img src="https://s3-ap-northeast-1.amazonaws.com/assets-eaglenews/2019/11/gohotels.jpg" alt="gohotels" /></a></div><div class="su-slider-slide"><a><img src="https://s3-ap-northeast-1.amazonaws.com/assets-eaglenews/2019/11/go2Health.jpg" alt="go2Health" /></a></div><div class="su-slider-slide"><a href="http://www.beckys.world" target="_blank" title="Becky&#8217;s" rel="noopener noreferrer"><img src="https://s3-ap-northeast-1.amazonaws.com/assets-eaglenews/2019/11/Beckys.jpg" alt="Becky&#8217;s" /></a></div><div class="su-slider-slide"><a href="https://www.ayalaland.com.ph" target="_blank" title="AyalaLand" rel="noopener noreferrer"><img src="https://s3-ap-northeast-1.amazonaws.com/assets-eaglenews/2019/11/AyalaLand.jpg" alt="AyalaLand" /></a></div></div><div class="su-slider-nav"><div class="su-slider-pagination"></div></div></div>
</div>
<div class="clear"></div></div>
</div>
<div class="clear"></div>
</section>
<div class="clear"></div>
</div>
</main>
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="footer-widgets widgets widget-columns-1">
<div class="inner-wrap">
<div class="column">
<div class="widget widget_execphp" id="execphp-3"> <div class="execphpwidget"><div class="adv_home"><a href="https://www.eaglenews.ph"><img src="https://s3-ap-northeast-1.amazonaws.com/assets-eaglenews/2018/06/logonewff-copy.png" /></a> </div>
<p>Always proud to serve, <strong>Eagle Broadcasting Corporation</strong> continues in its efforts to deliver relevant news that will help the community as we go about our daily lives in this fast-paced world.</p>
<div style="text-align: center; padding-bottom: 10px;">
<a href="https://www.eaglenews.ph">Home</a> | <a href="https://www.eaglenews.ph/category/national/">National</a> | <a href="https://www.eaglenews.ph/category/international/">International</a> | <a href="https://www.eaglenews.ph/category/business/">Business</a> | <a href="https://www.eaglenews.ph/category/entertainment/">Entertainment</a> | <a href="https://www.eaglenews.ph/category/life/">Life</a> | <a href="https://www.eaglenews.ph/category/sports/">Sports</a> | <a href="https://www.eaglenews.ph/about-us/">About us</a> | <a href="https://www.eaglenews.ph/contact-us/">Contact us</a>
</div>
<div class="adv_home"><div id="zoom-social-icons-widget-6" class="widget zoom-social-icons-widget">
<ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--round zoom-social-icons-list--no-labels">
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="https://www.facebook.com/EagleNews" target="_blank">
<span class="screen-reader-text">facebook</span>
<span class="zoom-social_icons-list-span socicon socicon-facebook" data-hover-rule="background-color" data-hover-color="#3b5998" style="background-color : #5d5aa0; font-size: 18px; padding:8px"></span>
</a>
</li>
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="https://twitter.com/EagleNews" target="_blank">
<span class="screen-reader-text">twitter</span>
<span class="zoom-social_icons-list-span socicon socicon-twitter" data-hover-rule="background-color" data-hover-color="#55acee" style="background-color : #5d5aa0; font-size: 18px; padding:8px"></span>
</a>
</li>
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="https://instagram.com/eaglenewsph" target="_blank">
<span class="screen-reader-text">instagram</span>
<span class="zoom-social_icons-list-span socicon socicon-instagram" data-hover-rule="background-color" data-hover-color="#E1306C" style="background-color : #5d5aa0; font-size: 18px; padding:8px"></span>
</a>
</li>
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="https://m.me/EagleNews" target="_blank">
<span class="screen-reader-text">messenger</span>
<span class="zoom-social_icons-list-span socicon socicon-messenger" data-hover-rule="background-color" data-hover-color="#1b89b5" style="background-color : #5d5aa0; font-size: 18px; padding:8px"></span>
</a>
</li>
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="https://t.me/EagleNews" target="_blank">
<span class="screen-reader-text">telegram</span>
<span class="zoom-social_icons-list-span socicon socicon-telegram" data-hover-rule="background-color" data-hover-color="#2fa7e3" style="background-color : #5d5aa0; font-size: 18px; padding:8px"></span>
</a>
</li>
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="http://eaglenews.tumblr.com" target="_blank">
<span class="screen-reader-text">tumblr</span>
<span class="zoom-social_icons-list-span socicon socicon-tumblr" data-hover-rule="background-color" data-hover-color="#45556c" style="background-color : #5d5aa0; font-size: 18px; padding:8px"></span>
</a>
</li>
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="https://www.youtube.com/EagleNewsPH" target="_blank">
<span class="screen-reader-text">youtube</span>
<span class="zoom-social_icons-list-span socicon socicon-youtube" data-hover-rule="background-color" data-hover-color="#e02a20" style="background-color : #5d5aa0; font-size: 18px; padding:8px"></span>
</a>
</li>
</ul>
</div></div></div>
<div class="clear"></div></div> </div>
<div class="clear"></div>
</div>
</div>
<div class="site-info-top">



<div class="site-info">
<div class="inner-wrap">
<p class="copyright">
<span class="copyright">Copyright &copy; 2019 Eagle News</span>. </p>
</div>
</div>
</footer>
</div>
</div>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><link rel='stylesheet' id='su-shortcodes-css' href='https://www.eaglenews.ph/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.6.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"https:\/\/www.eaglenews.ph\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"https:\/\/www.eaglenews.ph\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"https:\/\/www.eaglenews.ph\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eaglenews.ph/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='https://www.eaglenews.ph/wp-content/themes/domino/js/jquery.mmenu.min.all.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://www.eaglenews.ph/wp-content/themes/domino/js/flickity.pkgd.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://www.eaglenews.ph/wp-content/themes/domino/js/jquery.carouFredSel-6.2.1-packed.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://www.eaglenews.ph/wp-content/themes/domino/js/search_button.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://www.eaglenews.ph/wp-content/themes/domino/js/jquery.fitvids.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://www.eaglenews.ph/wp-content/themes/domino/js/theia-sticky-sidebar.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://www.eaglenews.ph/wp-content/themes/domino/js/superfish.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://www.eaglenews.ph/wp-content/themes/domino/js/tabs.js?ver=2.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zoomOptions = {"slideshow_auto":"1","slideshow_speed":"3000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eaglenews.ph/wp-content/themes/domino/js/functions.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://www.eaglenews.ph/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=20170209'></script>
<script type='text/javascript' src='https://www.eaglenews.ph/wp-admin/admin-ajax.php?action=addthis_global_options_settings&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.3.2#pubid=ra-5d4d2c51b190e98f'></script>
<script type='text/javascript' src='https://www.eaglenews.ph/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1.2.5'></script>
<script type='text/javascript' src='https://www.eaglenews.ph/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.eaglenews.ph/wp-content/plugins/shortcodes-ultimate/vendor/swiper/swiper.js?ver=2.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SUShortcodesL10n = {"noPreview":"This shortcode doesn't work in live preview. Please insert it into editor and preview on the site.","magnificPopup":{"close":"Close (Esc)","loading":"Loading...","prev":"Previous (Left arrow key)","next":"Next (Right arrow key)","counter":"%curr% of %total%","error":"Failed to load content.. <a href=\"0rl target=\"_blank\"><u>\/u><\/a>"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eaglenews.ph/wp-content/plugins/shortcodes-ultimate/includes/js/shortcodes/index.js?ver=5.6.1'></script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #ffffff; background-color: #04124b;" aria-label="Cookie Notice"><div class="cookie-notice-container"><span id="cn-notice-text">We process and collect personal data based on our <a href="https://www.eaglenews.ph/terms-of-use">Terms of Use</a> and <a href="https://www.eaglenews.ph/privacy-policy">Privacy policy</a> to improve and analyze our service.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">I agree</a>
</div>
</div><script>
ai_insert=function(a,e,h){var f=-1!=e.indexOf(":eq")?jQuery(e):document.querySelectorAll(e);Array.prototype.forEach.call(f,function(b,f){selector_string=b.hasAttribute("id")?"#"+b.getAttribute("id"):b.hasAttribute("class")?"."+b.getAttribute("class").replace(RegExp(" ","g"),"."):"";var d=document.createElement("div");d.innerHTML=h;var c=d.getElementsByClassName("ai-selector-counter")[0];null!=c&&(c.innerText=f+1);c=d.getElementsByClassName("ai-debug-name ai-main")[0];if(null!=c){var g="";"before"==
a?g=ai_front.insertion_before:"after"==a?g=ai_front.insertion_after:"prepend"==a?g=ai_front.insertion_prepend:"append"==a?g=ai_front.insertion_append:"replace-content"==a?g=ai_front.insertion_replace_content:"replace-element"==a&&(g=ai_front.insertion_replace_element);-1==selector_string.indexOf(".ai-viewports")&&(c.innerText=g+" "+e+" ("+b.tagName.toLowerCase()+selector_string+")")}c=document.createRange().createContextualFragment(d.innerHTML);"before"==a?b.parentNode.insertBefore(c,b):"after"==
a?b.parentNode.insertBefore(c,b.nextSibling):"prepend"==a?b.insertBefore(c,b.firstChild):"append"==a?b.insertBefore(c,null):"replace-content"==a?b.innerHTML=d.innerHTML:"replace-element"==a&&(b.parentNode.insertBefore(c,b),b.parentNode.removeChild(b))})};
ai_insert_code=function(a){function e(a,b){return null==a?!1:a.classList?a.classList.contains(b):-1<(" "+a.className+" ").indexOf(" "+b+" ")}function h(a,b){null!=a&&(a.classList?a.classList.add(b):a.className+=" "+b)}function f(a,b){null!=a&&(a.classList?a.classList.remove(b):a.className=a.className.replace(new RegExp("(^|\\b)"+b.split(" ").join("|")+"(\\b|$)","gi")," "))}if("undefined"!=typeof a){var b=e(a,"no-visibility-check")?!0:!!(a.offsetWidth||a.offsetHeight||a.getClientRects().length);a.getAttribute("data-block");
if(b){b=a.getAttribute("data-code");var k=a.getAttribute("data-insertion"),d=a.getAttribute("data-selector");null!=b&&(null!=k&&null!=d?document.querySelectorAll(d).length&&(ai_insert(k,d,b64d(b)),f(a,"ai-viewports")):(b=document.createRange().createContextualFragment(b64d(b)),a.parentNode.insertBefore(b,a.nextSibling),f(a,"ai-viewports")));a=a.getElementsByClassName("ai-check-block");"undefined"!=typeof a[0]&&a[0].parentNode.removeChild(a[0])}else b=a.previousElementSibling,e(b,"ai-debug-bar")&&
e(b,"ai-debug-script")&&(f(b,"ai-debug-script"),h(b,"ai-debug-viewport-invisible")),f(a,"ai-viewports")}};function b64e(a){return btoa(encodeURIComponent(a).replace(/%([0-9A-F]{2})/g,function(a,h){return String.fromCharCode("0x"+h)}))}function b64d(a){return decodeURIComponent(atob(a).split("").map(function(a){return"%"+("00"+a.charCodeAt(0).toString(16)).slice(-2)}).join(""))};
var ai_run_883492777001 = function(){
  ai_insert ('append', 'div.entry-meta', b64d ('PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTMnIHN0eWxlPSdtYXJnaW46IDhweCAwIDhweCBhdXRvOyB0ZXh0LWFsaWduOiByaWdodDsgZGlzcGxheTogYmxvY2s7IGNsZWFyOiBib3RoOyc+CjwhLS0gQ3JlYXRlZCB3aXRoIGEgc2hvcnRjb2RlIGZyb20gYW4gQWRkVGhpcyBwbHVnaW4gLS0+PGRpdiBjbGFzcz0iYWRkdGhpc19pbmxpbmVfc2hhcmVfdG9vbGJveF9mejg5IGFkZHRoaXNfdG9vbCI+PC9kaXY+PCEtLSBFbmQgb2Ygc2hvcnQgY29kZSBzbmlwcGV0IC0tPjwvZGl2Pgo='));
};
if (document.readyState === 'complete' || (document.readyState !== 'loading' && !document.documentElement.doScroll)) ai_run_883492777001 (); else document.addEventListener ('DOMContentLoaded', ai_run_883492777001);
</script>
</body>
</html>