<!DOCTYPE html>
<html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" id="arve">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.eaglenews.ph/xmlrpc.php">

<title>PCOO suspends work after employee tests positive for COVID-19</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.eaglenews.ph/pcoo-suspends-work-after-employee-tests-positive-for-covid-19/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PCOO suspends work after employee tests positive for COVID-19" />
<meta property="og:description" content="(Eagle News)&#8211;The Presidential Communications Operations Office has suspended work after one of its employees tested positive for COVID-19. PCOO Undersecretary for Administration and Legal Affairs Marvin Gatpayat said in a statement the temporary suspension starts on Tuesday, July 21. The suspension will allow for a disinfection of the New Executive Building, and for swab tests of the &#8220;primary and secondary contacts&#8221; of the infected employee. Work will resume on July 27, Monday. &nbsp; &nbsp;" />
<meta property="og:url" content="https://www.eaglenews.ph/pcoo-suspends-work-after-employee-tests-positive-for-covid-19/" />
<meta property="og:site_name" content="Eagle News" />
<meta property="article:publisher" content="https://www.facebook.com/EagleNewsPH" />
<meta property="article:published_time" content="2020-07-21T03:50:36+00:00" />
<meta property="og:image" content="https://assets-eaglenews.s3.ap-northeast-1.amazonaws.com/2020/07/unnamed-2.png" />
<meta property="og:image:width" content="250" />
<meta property="og:image:height" content="250" />
<meta property="fb:app_id" content="1394129750815671" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@EagleNewsPH" />
<meta name="twitter:site" content="@EagleNewsPH" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.eaglenews.ph/#organization","name":"Eagle News","url":"https://www.eaglenews.ph/","sameAs":["https://www.facebook.com/EagleNewsPH","http://instagram.com/eaglenewsph","https://www.youtube.com/user/EagleNewsPH","https://pinterest.com/eaglenewsph","https://twitter.com/EagleNewsPH"],"logo":{"@type":"ImageObject","@id":"https://www.eaglenews.ph/#logo","inLanguage":"en-US","url":"https://assets-eaglenews.s3.ap-northeast-1.amazonaws.com/2017/11/EagleNews2017defaultlogo.jpg","width":476,"height":249,"caption":"Eagle News"},"image":{"@id":"https://www.eaglenews.ph/#logo"}},{"@type":"WebSite","@id":"https://www.eaglenews.ph/#website","url":"https://www.eaglenews.ph/","name":"Eagle News","description":"Breaking News, Latest Philippines Headlines, World, Entertainment, Politics, Weather &amp; Video News","publisher":{"@id":"https://www.eaglenews.ph/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.eaglenews.ph/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.eaglenews.ph/pcoo-suspends-work-after-employee-tests-positive-for-covid-19/#primaryimage","inLanguage":"en-US","url":"https://assets-eaglenews.s3.ap-northeast-1.amazonaws.com/2020/07/unnamed-2.png","width":250,"height":250},{"@type":"WebPage","@id":"https://www.eaglenews.ph/pcoo-suspends-work-after-employee-tests-positive-for-covid-19/#webpage","url":"https://www.eaglenews.ph/pcoo-suspends-work-after-employee-tests-positive-for-covid-19/","name":"PCOO suspends work after employee tests positive for COVID-19","isPartOf":{"@id":"https://www.eaglenews.ph/#website"},"primaryImageOfPage":{"@id":"https://www.eaglenews.ph/pcoo-suspends-work-after-employee-tests-positive-for-covid-19/#primaryimage"},"datePublished":"2020-07-21T03:50:36+00:00","dateModified":"2020-07-21T03:50:36+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.eaglenews.ph/pcoo-suspends-work-after-employee-tests-positive-for-covid-19/"]}]},{"@type":"Article","@id":"https://www.eaglenews.ph/pcoo-suspends-work-after-employee-tests-positive-for-covid-19/#article","isPartOf":{"@id":"https://www.eaglenews.ph/pcoo-suspends-work-after-employee-tests-positive-for-covid-19/#webpage"},"author":{"@id":"https://www.eaglenews.ph/#/schema/person/09f97021d285c8056999cb52ca0061f2"},"headline":"PCOO suspends work after employee tests positive for COVID-19","datePublished":"2020-07-21T03:50:36+00:00","dateModified":"2020-07-21T03:50:36+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.eaglenews.ph/pcoo-suspends-work-after-employee-tests-positive-for-covid-19/#webpage"},"publisher":{"@id":"https://www.eaglenews.ph/#organization"},"image":{"@id":"https://www.eaglenews.ph/pcoo-suspends-work-after-employee-tests-positive-for-covid-19/#primaryimage"},"keywords":"COVID 19,COVID-19 employee tests positive,PCOO","articleSection":"Metro","inLanguage":"en-US"},{"@type":["Person"],"@id":"https://www.eaglenews.ph/#/schema/person/09f97021d285c8056999cb52ca0061f2","name":"Kaye Fe","image":{"@type":"ImageObject","@id":"https://www.eaglenews.ph/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/22cc0b4ab2b299ae06c132b41d43e2f4?s=96&d=mm&r=g","caption":"Kaye Fe"}}]}</script>

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Eagle News &raquo; Feed" href="https://www.eaglenews.ph/feed/" />
<link rel="alternate" type="application/rss+xml" title="Eagle News &raquo; Comments Feed" href="https://www.eaglenews.ph/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.eaglenews.ph\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.eaglenews.ph/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-block-style-css' href='https://www.eaglenews.ph/wp-content/plugins/social-icons-widget-by-wpzoom/block/dist/blocks.style.build.css?ver=1594019986' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css' href='https://www.eaglenews.ph/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.3.4' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.eaglenews.ph/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css' href='https://www.eaglenews.ph/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-theme-utils-css-css' href='https://www.eaglenews.ph/wp-content/themes/domino/functions/wpzoom/assets/css/theme-utils.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='domino-google-fonts-css' href='//fonts.googleapis.com/css?family=Libre+Franklin%3Aregular%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Condensed%3Aregular%2C300%2C300italic%2Citalic%2C700%2C700italic%26subset%3Dlatin%2C&#038;ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='domino-style-css' href='https://www.eaglenews.ph/wp-content/themes/domino/style.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css' href='https://www.eaglenews.ph/wp-content/themes/domino/css/media-queries.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='domino-google-font-default-css' href='//fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%7CRoboto+Condensed%3A400%2C700%7CLibre+Franklin%3A400%2C400i%2C600%2C600i%2C700%2C700i&#038;subset=latin%2Clatin-ext%2Cgreek%2Ccyrillic&#038;ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='domino-style-color-default-css' href='https://www.eaglenews.ph/wp-content/themes/domino/styles/default.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.eaglenews.ph/wp-includes/css/dashicons.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-socicon-css' href='https://www.eaglenews.ph/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/wpzoom-socicon.css?ver=1594019986' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-genericons-css' href='https://www.eaglenews.ph/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/genericons.css?ver=1594019986' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-academicons-css' href='https://www.eaglenews.ph/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/academicons.min.css?ver=1594019986' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-font-awesome-3-css' href='https://www.eaglenews.ph/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome-3.min.css?ver=1594019986' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css' href='https://www.eaglenews.ph/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css' href='https://www.eaglenews.ph/wp-content/themes/domino/custom.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href='https://www.eaglenews.ph/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<script type='text/javascript' src='https://www.eaglenews.ph/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.eaglenews.ph/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.eaglenews.ph\/wp-admin\/admin-ajax.php","nonce":"73b023512f","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2147483647","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eaglenews.ph/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.eaglenews.ph/wp-content/themes/domino/js/init.js?ver=5.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.eaglenews.ph\/wp-admin\/admin-ajax.php","security":"61edd136ed","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.eaglenews.ph\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.eaglenews.ph\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eaglenews.ph/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4'></script>
<link rel='https://api.w.org/' href='https://www.eaglenews.ph/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eaglenews.ph/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eaglenews.ph/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.4" />
<link rel='shortlink' href='https://www.eaglenews.ph/?p=313331' />
<link rel="alternate" type="application/json+oembed" href="https://www.eaglenews.ph/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eaglenews.ph%2Fpcoo-suspends-work-after-employee-tests-positive-for-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eaglenews.ph/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eaglenews.ph%2Fpcoo-suspends-work-after-employee-tests-positive-for-covid-19%2F&#038;format=xml" />
<meta property="fb:app_id" content="1394129750815671"><meta property="fb:admins" content="100002316429488"> <div id="fb-root"></div>
<script>(function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id))
                        return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script>

<meta name="generator" content="Domino Magazine 2.0.1" />
<meta name="generator" content="WPZOOM Framework 1.8.7" />
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1394129750815671',
      cookie     : true,
      xfbml      : true,
      version    : '3.2'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<meta property="fb:pages" content="484952421611640" />
<meta name="telegram:channel" content="@EagleNews" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5e5aa6">
<meta name="apple-mobile-web-app-title" content="Eagle News">
<meta name="application-name" content="Eagle News">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff"><script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>

<style type="text/css" id="domino-custom-css">
.navbar-brand-wpz .tagline{display:none;}.top-navbar{display:none;}a:hover, #news-ticker dd a:hover, .widget .tabbernav li a:hover, .recent-posts .cat-links a:hover, .readmore_button a:hover, .woocommerce #respond input#submit:hover, .woocommerce a.button:hover, .woocommerce button.button:not(.alt):hover, .woocommerce input.button:hover{color:#5d5aa0;}button, input[type=button], input[type=reset], input[type=submit]{background:#5d5aa0;}button:hover, input[type=button]:hover, input[type=reset]:hover, input[type=submit]:hover{background:#3d46ab;}#header{background:#ffffff;}.top-navbar .navbar-nav > li > a:hover{color:#5d5aa0;}.top-navbar .navbar-nav .current-menu-item > a, .top-navbar .navbar-nav .current_page_item > a, .top-navbar .navbar-nav .current-menu-parent > a{color:#5d5aa0;}.main-navbar .navbar-nav > li > a:hover{color:#dcdfe5;}.main-navbar .navbar-nav > .current-menu-item > a, .main-navbar .navbar-nav > .current_page_item > a, .main-navbar .navbar-nav > .current-menu-parent > a{color:#ffffff;}.main-navbar .navbar-nav > .current-menu-item > a,.main-navbar .navbar-nav > .current_page_item > a, .main-navbar .navbar-nav >  .current-menu-parent > a, .main-navbar .navbar-nav > .current_page_parent > a{background-color:#5d5aa0;}#news-ticker h3{color:#dd3333;}.entry-title a:hover{color:#5d5aa0;}.entry-meta a:hover{color:#5d5aa0;}.infinite-scroll #infinite-handle span{background:#5d5aa0;}.single .entry-meta a:hover{color:#5d5aa0;}.entry-content a{color:#5d5aa0;}.site-info-top a:hover{color:#5d5aa0;}.main-navbar .navbar-nav > li > a{font-size:17px;}
</style>

<link rel="icon" href="https://www.eaglenews.ph/wp-content/uploads/2017/11/cropped-ICON_512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.eaglenews.ph/wp-content/uploads/2017/11/cropped-ICON_512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.eaglenews.ph/wp-content/uploads/2017/11/cropped-ICON_512x512-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.eaglenews.ph/wp-content/uploads/2017/11/cropped-ICON_512x512-270x270.png" />
<style type="text/css" id="wp-custom-css">
			.main-navbar .navbar-nav>li:last-child {
    padding-right: 0;
    background-color: red;
}

.cookie-notice-container a {
	color: #5e5aa5 ;
}

.sponsored_text { 
background: #eeffee;
font-size:small;
text-transform: uppercase;
padding:5px;
}

#header-bg{
	background: center no-repeat url("https://www.eaglenews.ph/wp-content/uploads/2018/02/header_bg.png");
	background-size: 1903px 90px ;
}		</style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-313331 single-format-standard wp-custom-logo wpz_layout_full cookies-not-set">
<div class="page-wrap">
<div class="domino_boxed_layout">
<header id="header">
<nav class="navbar" role="navigation">
<nav class="top-navbar" role="navigation">
<div class="inner-wrap">
<div class="header_social">
</div>
<div class="navbar-header">
</div>
<div id="navbar-top">
</div>
</div>
</nav>
<div class="clear"></div>
<div id="header-bg"></div>
</nav>
<div class="inner-wrap">
<div class="navbar-brand-wpz left-align">
<a href="https://www.eaglenews.ph/" class="custom-logo-link" rel="home" itemprop="url"><img width="819" height="136" src="https://assets-eaglenews.s3.ap-northeast-1.amazonaws.com/2018/06/logonewff-copy.png" class="custom-logo" alt="Eagle News" itemprop="logo" srcset="https://assets-eaglenews.s3.ap-northeast-1.amazonaws.com/2018/06/logonewff-copy.png 819w, https://assets-eaglenews.s3.ap-northeast-1.amazonaws.com/2018/06/logonewff-copy-240x40.png 240w, https://assets-eaglenews.s3.ap-northeast-1.amazonaws.com/2018/06/logonewff-copy-480x80.png 480w, https://assets-eaglenews.s3.ap-northeast-1.amazonaws.com/2018/06/logonewff-copy-331x55.png 331w" sizes="(max-width: 819px) 100vw, 819px" /></a>
<p class="tagline">Breaking News, Latest Philippines Headlines, World, Entertainment, Politics, Weather &amp; Video News</p>
</div>
<div class="adv">
<div id="zoom-social-icons-widget-6" class="widget zoom-social-icons-widget">
<ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--round zoom-social-icons-list--no-labels">
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="/cdn-cgi/l/email-protection#2b42454d446b4e4a4c474e454e5c58055b43" target="_blank">
<span class="screen-reader-text">mail</span>
<span class="zoom-social_icons-list-span social-icon socicon socicon-mail" data-hover-rule="background-color" data-hover-color="#dd3333" style="background-color : #5d5aa0; font-size: 18px; padding:8px"></span>
</a>
</li>
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="https://www.facebook.com/EagleNews" target="_blank">
<span class="screen-reader-text">facebook</span>
<span class="zoom-social_icons-list-span social-icon socicon socicon-facebook" data-hover-rule="background-color" data-hover-color="#3b5998" style="background-color : #5d5aa0; font-size: 18px; padding:8px"></span>
</a>
</li>
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="https://twitter.com/EagleNews" target="_blank">
<span class="screen-reader-text">twitter</span>
<span class="zoom-social_icons-list-span social-icon socicon socicon-twitter" data-hover-rule="background-color" data-hover-color="#55acee" style="background-color : #5d5aa0; font-size: 18px; padding:8px"></span>
</a>
</li>
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="https://instagram.com/eaglenewsph" target="_blank">
<span class="screen-reader-text">instagram</span>
<span class="zoom-social_icons-list-span social-icon socicon socicon-instagram" data-hover-rule="background-color" data-hover-color="#E1306C" style="background-color : #5d5aa0; font-size: 18px; padding:8px"></span>
</a>
</li>
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="https://m.me/EagleNews" target="_blank">
<span class="screen-reader-text">messenger</span>
<span class="zoom-social_icons-list-span social-icon socicon socicon-messenger" data-hover-rule="background-color" data-hover-color="#1b89b5" style="background-color : #5d5aa0; font-size: 18px; padding:8px"></span>
</a>
</li>
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="https://t.me/EagleNews" target="_blank">
<span class="screen-reader-text">telegram</span>
<span class="zoom-social_icons-list-span social-icon socicon socicon-telegram" data-hover-rule="background-color" data-hover-color="#2fa7e3" style="background-color : #5d5aa0; font-size: 18px; padding:8px"></span>
</a>
</li>
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="https://invite.viber.com/?g2=AQAt8B0CiejMsktUpvn6htoe%2BLcB1bvxTPhq5Ggqnb1v8fygz5F8F%2Fv3S%2FQ7ivbo" target="_blank">
<span class="screen-reader-text">whatsapp</span>
<span class="zoom-social_icons-list-span social-icon socicon socicon-whatsapp" data-hover-rule="background-color" data-hover-color="#7b519d" style="background-color : #5d5aa0; font-size: 18px; padding:8px"></span>
</a>
</li>
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="http://eaglenews.tumblr.com" target="_blank">
<span class="screen-reader-text">tumblr</span>
<span class="zoom-social_icons-list-span social-icon socicon socicon-tumblr" data-hover-rule="background-color" data-hover-color="#45556c" style="background-color : #5d5aa0; font-size: 18px; padding:8px"></span>
</a>
</li>
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="https://www.youtube.com/EagleNewsPH" target="_blank">
<span class="screen-reader-text">youtube</span>
<span class="zoom-social_icons-list-span social-icon socicon socicon-youtube" data-hover-rule="background-color" data-hover-color="#e02a20" style="background-color : #5d5aa0; font-size: 18px; padding:8px"></span>
</a>
</li>
</ul>
</div> </div>

 <div class="clear"></div>
</div>
<div class="clear"></div>
<div id="header-bg" style="background: url('https://www.eaglenews.ph/wp-content/uploads/2018/02/header_bg.png'); height:90px;"></div>
<nav class="navbar" role="navigation">
<nav class="main-navbar" role="navigation">
<div class="inner-wrap clearfix">
<div id="sb-search" class="sb-search">
<form method="get" id="searchform" action="https://www.eaglenews.ph/">
<input type="search" class="sb-search-input" placeholder="Search..." name="s" id="s" autocomplete="off" />
<input type="submit" id="searchsubmit" class="sb-search-submit" value="Search" />
<span class="sb-icon-search"></span>
</form>
</div>
<div class="navbar-header">
<a class="navbar-toggle" href="#menu-main-slide">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</a>
<div id="menu-main-slide" class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-9899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9899"><a href="https://www.eaglenews.ph">Home</a></li>
<li id="menu-item-9894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9894"><a href="https://www.eaglenews.ph/category/national/">National</a>
<ul class="sub-menu">
<li id="menu-item-124529" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-124529"><a href="https://www.eaglenews.ph/category/metro/">Metro</a></li>
<li id="menu-item-284338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284338"><a href="https://www.eaglenews.ph/category/province/">Agila Pilipinas</a></li>
<li id="menu-item-180759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180759"><a href="https://www.eaglenews.ph/category/featured-photos-national/">Featured Photos: National</a></li>
<li id="menu-item-181199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181199"><a href="https://www.eaglenews.ph/category/infographics/infographics-national/">Infographics &#8211; National</a></li>
</ul>
</li>
<li id="menu-item-9892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9892"><a href="https://www.eaglenews.ph/category/international/">International</a>
<ul class="sub-menu">
<li id="menu-item-142467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142467"><a href="https://www.eaglenews.ph/eagle-news-international-channel/">International Bureau Telecasts</a></li>
<li id="menu-item-180758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180758"><a href="https://www.eaglenews.ph/category/featured-photos-international/">Featured Photos: International</a></li>
<li id="menu-item-181198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181198"><a href="https://www.eaglenews.ph/category/infographics/infographics-international/">Infographics &#8211; International</a></li>
<li id="menu-item-205044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205044"><a href="https://www.eaglenews.ph/the-forum/">THE FORUM</a></li>
</ul>
</li>
<li id="menu-item-9890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9890"><a href="https://www.eaglenews.ph/category/business/">Business</a>
<ul class="sub-menu">
<li id="menu-item-255916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-255916"><a href="https://www.eaglenews.ph/category/business/open-for-business/">Open for Business</a>
<ul class="sub-menu">
<li id="menu-item-256335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256335"><a href="https://www.eaglenews.ph/open-for-business-episodes/">Open for Business Episodes</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-36820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36820"><a href="https://www.eaglenews.ph/category/entertainment/">Entertainment</a>
<ul class="sub-menu">
<li id="menu-item-130282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130282"><a href="https://www.eaglenews.ph/category/entertainment/international-entertainment/">International</a></li>
<li id="menu-item-130291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130291"><a href="https://www.eaglenews.ph/entertainment-local/">Local</a></li>
</ul>
</li>
<li id="menu-item-36824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36824"><a href="https://www.eaglenews.ph/category/life/">Life</a>
<ul class="sub-menu">
<li id="menu-item-41911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41911"><a href="https://www.eaglenews.ph/category/life/environment/">Environment</a></li>
<li id="menu-item-41912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41912"><a href="https://www.eaglenews.ph/category/life/food/">Food</a></li>
<li id="menu-item-41913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41913"><a href="https://www.eaglenews.ph/category/life/health/">Health</a></li>
<li id="menu-item-41915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41915"><a href="https://www.eaglenews.ph/category/life/scitech/">Sci-Tech</a></li>
<li id="menu-item-170566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170566"><a href="https://www.eaglenews.ph/category/life/arts-and-culture/">Arts and Culture</a></li>
<li id="menu-item-41916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41916"><a href="https://www.eaglenews.ph/category/life/travel/">Travel</a></li>
<li id="menu-item-92742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92742"><a href="https://www.eaglenews.ph/category/motoring/">Motoring</a></li>
<li id="menu-item-54678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54678"><a href="https://www.eaglenews.ph/category/infographics/">Infographics</a></li>
<li id="menu-item-48478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48478"><a href="https://www.eaglenews.ph/category/youth/">Youth</a>
<ul class="sub-menu">
<li id="menu-item-48479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48479"><a href="https://www.eaglenews.ph/category/youth/students-on-the-news/">Students on the News</a></li>
<li id="menu-item-48480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48480"><a href="https://www.eaglenews.ph/category/youth/young-voices-speak/">Young Voices Speak</a></li>
<li id="menu-item-140573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140573"><a href="https://www.eaglenews.ph/net25-kids/">NET25 Kids</a></li>
</ul>
</li>
<li id="menu-item-140574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140574"><a href="https://www.eaglenews.ph/digital-nest/">Digital Nest</a></li>
</ul>
</li>
<li id="menu-item-36819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36819"><a href="https://www.eaglenews.ph/category/sports/">Sports</a>
<ul class="sub-menu">
<li id="menu-item-143737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143737"><a href="https://www.eaglenews.ph/category/sports/sports-international/">International</a></li>
<li id="menu-item-143738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143738"><a href="https://www.eaglenews.ph/category/sports/sports-local/">Local</a></li>
</ul>
</li>
<li id="menu-item-251408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-251408"><a href="#">Special Features</a>
<ul class="sub-menu">
<li id="menu-item-251407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251407"><a href="https://www.eaglenews.ph/category/incs-104th-anniversary-and-50th-year-in-the-west/">INC&#8217;s 104th anniversary and 50th year in the West</a></li>
<li id="menu-item-208969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208969"><a href="https://www.eaglenews.ph/category/interesting-times/">Interesting Times</a></li>
</ul>
</li>
<li id="menu-item-251822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251822"><a href="http://eaglenewslive.com">LIVE</a></li>
</ul></div>
</div>
<div id="navbar-main">
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="nav navbar-nav dropdown sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9899"><a href="https://www.eaglenews.ph">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9894"><a href="https://www.eaglenews.ph/category/national/">National</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-124529"><a href="https://www.eaglenews.ph/category/metro/">Metro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284338"><a href="https://www.eaglenews.ph/category/province/">Agila Pilipinas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180759"><a href="https://www.eaglenews.ph/category/featured-photos-national/">Featured Photos: National</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181199"><a href="https://www.eaglenews.ph/category/infographics/infographics-national/">Infographics &#8211; National</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9892"><a href="https://www.eaglenews.ph/category/international/">International</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142467"><a href="https://www.eaglenews.ph/eagle-news-international-channel/">International Bureau Telecasts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180758"><a href="https://www.eaglenews.ph/category/featured-photos-international/">Featured Photos: International</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181198"><a href="https://www.eaglenews.ph/category/infographics/infographics-international/">Infographics &#8211; International</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205044"><a href="https://www.eaglenews.ph/the-forum/">THE FORUM</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9890"><a href="https://www.eaglenews.ph/category/business/">Business</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-255916"><a href="https://www.eaglenews.ph/category/business/open-for-business/">Open for Business</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256335"><a href="https://www.eaglenews.ph/open-for-business-episodes/">Open for Business Episodes</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36820"><a href="https://www.eaglenews.ph/category/entertainment/">Entertainment</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130282"><a href="https://www.eaglenews.ph/category/entertainment/international-entertainment/">International</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130291"><a href="https://www.eaglenews.ph/entertainment-local/">Local</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36824"><a href="https://www.eaglenews.ph/category/life/">Life</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41911"><a href="https://www.eaglenews.ph/category/life/environment/">Environment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41912"><a href="https://www.eaglenews.ph/category/life/food/">Food</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41913"><a href="https://www.eaglenews.ph/category/life/health/">Health</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41915"><a href="https://www.eaglenews.ph/category/life/scitech/">Sci-Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170566"><a href="https://www.eaglenews.ph/category/life/arts-and-culture/">Arts and Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41916"><a href="https://www.eaglenews.ph/category/life/travel/">Travel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92742"><a href="https://www.eaglenews.ph/category/motoring/">Motoring</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54678"><a href="https://www.eaglenews.ph/category/infographics/">Infographics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48478"><a href="https://www.eaglenews.ph/category/youth/">Youth</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48479"><a href="https://www.eaglenews.ph/category/youth/students-on-the-news/">Students on the News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48480"><a href="https://www.eaglenews.ph/category/youth/young-voices-speak/">Young Voices Speak</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140573"><a href="https://www.eaglenews.ph/net25-kids/">NET25 Kids</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140574"><a href="https://www.eaglenews.ph/digital-nest/">Digital Nest</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36819"><a href="https://www.eaglenews.ph/category/sports/">Sports</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143737"><a href="https://www.eaglenews.ph/category/sports/sports-international/">International</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143738"><a href="https://www.eaglenews.ph/category/sports/sports-local/">Local</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-251408"><a href="#">Special Features</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251407"><a href="https://www.eaglenews.ph/category/incs-104th-anniversary-and-50th-year-in-the-west/">INC&#8217;s 104th anniversary and 50th year in the West</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208969"><a href="https://www.eaglenews.ph/category/interesting-times/">Interesting Times</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251822"><a href="http://eaglenewslive.com">LIVE</a></li>
</ul></div>
</div>
</div>
<div class="clear"></div>
</nav>
</nav>
</header>
</br>
<div style="text-align: center; " class="adv_home" id="eagle-1829110334"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&#038;hosted_button_id=LV25VKSFJJ4MQ&#038;source=url"><img width="728" height="90" src='https://assets-eaglenews.s3.ap-northeast-1.amazonaws.com/2020/05/EBC_concert_paypal_header.jpg' alt='' style="display: inline-block;" /></a></div>
<main id="main" class="site-main" role="main">
<div class="inner-wrap">
<div class="content-area">
<article id="post-313331" class="post-313331 post type-post status-publish format-standard has-post-thumbnail category-metro tag-covid-19 tag-covid-19-employee-tests-positive tag-pcoo">
<header class="entry-header">
<span class="entry-category"><a href="https://www.eaglenews.ph/category/metro/" rel="category tag">Metro</a></span>
<h1 class="entry-title">PCOO suspends work after employee tests positive for COVID-19</h1>
<div class="entry-meta">
<span class="entry-author vcard author">Posted by <a class="url fn n" href="https://www.eaglenews.ph/author/fmangunay/">Kaye Fe</a></span>
<span class="entry-date">on <time class="entry-date updated published" datetime="2020-07-21T11:50:36+08:00">July 21, 2020</time> </span>
</div>
</header>
<div class="clear"></div>
<div class="post-area">
<div class="post-inner">
<div class="entry-content">
<div class="at-above-post addthis_tool" data-url="https://www.eaglenews.ph/pcoo-suspends-work-after-employee-tests-positive-for-covid-19/"></div><style>.fb_iframe_widget span{width:460px !important;} .fb_iframe_widget iframe {margin: 0 !important;}        .fb_edge_comment_widget { display: none !important; }</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:450px; overflow: hidden !important; " data-href="https://www.eaglenews.ph/pcoo-suspends-work-after-employee-tests-positive-for-covid-19/" data-size="large" data-colorscheme="light" data-width="450" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" kid_directed_site="false"></div></div><p>(Eagle News)&#8211;The Presidential Communications Operations Office has suspended work after one of its employees tested positive for COVID-19.</p>
<p>PCOO Undersecretary for Administration and Legal Affairs Marvin Gatpayat said in a statement the temporary suspension starts on Tuesday, July 21.</p>
<p>The suspension will allow for a disinfection of the New Executive Building, and for swab tests of the &#8220;primary and secondary contacts&#8221; of the infected employee.</p>
<p>Work will resume on July 27, Monday.</p>
<p>&nbsp;</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3463127629800420" data-ad-slot="3993620259"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>&nbsp;</p>
<div class="at-below-post addthis_tool" data-url="https://www.eaglenews.ph/pcoo-suspends-work-after-employee-tests-positive-for-covid-19/"></div>
<div class="clear"></div>
</div>
<div class="related_posts">
<h3 class="title">Related Posts</h3>
<ul>
<li id="post-313308" class="post-grid">
<a href="https://www.eaglenews.ph/pres-duterte-approves-deped-request-for-limited-face-to-face-classes-in-covid-19-low-risk-areas/" title="Pres. Duterte approves DepEd request for &#8220;limited face-to-face classes&#8221; in COVID-19 low-risk areas"><img src="https://assets-eaglenews.s3.ap-northeast-1.amazonaws.com/2020/07/Duterte-July-20-334x219.jpg" alt="Courtesy PCOO" class="Thumbnail thumbnail widget-3posts " /></a>
<a href="https://www.eaglenews.ph/pres-duterte-approves-deped-request-for-limited-face-to-face-classes-in-covid-19-low-risk-areas/" title="Permalink to Pres. Duterte approves DepEd request for &#8220;limited face-to-face classes&#8221; in COVID-19 low-risk areas" rel="bookmark">Pres. Duterte approves DepEd request for &#8220;limited face-to-face classes&#8221; in COVID-19 low-risk areas</a>
<span class="date">July 21, 2020</span>
</li>
<li id="post-313292" class="post-grid">
<a href="https://www.eaglenews.ph/actor-michael-v-says-he-is-covid-19-positive-asks-public-to-heed-govt-protocols/" title="Actor Michael V says he is COVID-19 positive, asks public to heed gov&#8217;t protocols"><img src="https://assets-eaglenews.s3.ap-northeast-1.amazonaws.com/2020/07/Michael-V-Day-6-334x219.jpg" alt="Michael V shows how he is doing self-quarantine at home.  In this screengrab of his post in his Youtube channel, he shows the table where his tray of food is laid down.  He tells his viewers how he is coping with his self-quarantine, and how hard it is not to see family members because of the virus, but explained that this was necessary.  (Screengrab of BitoyStory 29: &quot;Positive&quot;/Courtesy Michael V Bitoy Story Youtube channel" class="Thumbnail thumbnail widget-3posts " /></a>
<a href="https://www.eaglenews.ph/actor-michael-v-says-he-is-covid-19-positive-asks-public-to-heed-govt-protocols/" title="Permalink to Actor Michael V says he is COVID-19 positive, asks public to heed gov&#8217;t protocols" rel="bookmark">Actor Michael V says he is COVID-19 positive, asks public to heed gov&#8217;t protocols</a>
<span class="date">July 21, 2020</span>
</li>
<li id="post-313263" class="post-grid">
<a href="https://www.eaglenews.ph/us-president-trump-to-relaunch-coronavirus-briefings-backs-mask-wearing/" title="US President Trump to relaunch coronavirus briefings, backs mask wearing"><img src="https://assets-eaglenews.s3.ap-northeast-1.amazonaws.com/2020/07/000_1VI4FG-334x219.jpg" alt="(FILES) In this file photo taken on July 11, 2020 US President Donald Trump wears a mask as he visits Walter Reed National Military Medical Center in Bethesda, Maryland. - US President Donald Trump, who for months refused to encourage mask wearing as a way to combat the coronavirus, on July 20, 2020 tweeted a picture of himself with his face covered and touted his patriotism. (Photo by ALEX EDELMAN / AFP)" class="Thumbnail thumbnail widget-3posts " /></a>
<a href="https://www.eaglenews.ph/us-president-trump-to-relaunch-coronavirus-briefings-backs-mask-wearing/" title="Permalink to US President Trump to relaunch coronavirus briefings, backs mask wearing" rel="bookmark">US President Trump to relaunch coronavirus briefings, backs mask wearing</a>
<span class="date">July 21, 2020</span>
</li>
<li id="post-313259" class="post-grid post-last">
<a href="https://www.eaglenews.ph/vaccine-studies-offer-new-hope-as-who-warns-on-africa/" title="Vaccine studies offer new hope as WHO warns on Africa"><img src="https://assets-eaglenews.s3.ap-northeast-1.amazonaws.com/2020/07/000_1V615K-334x219.jpg" alt="A nurse (R) draws blood from Professor Francois Venter (L) before receiving the experimental vaccine for COVID-19 coronavirus at the Respiratory &amp; Meningeal Pathogens Research Unit (RMPRU) at Chris Hani Baragwanath Hospital in Soweto on July 14, 2020. - Six senior clinicians in the Faculty of Health Sciences at Wits University have volunteered to participate in South Africas first COVID-19 vaccine trial. (Photo by Luca Sola / AFP)" class="Thumbnail thumbnail widget-3posts " /></a>
<a href="https://www.eaglenews.ph/vaccine-studies-offer-new-hope-as-who-warns-on-africa/" title="Permalink to Vaccine studies offer new hope as WHO warns on Africa" rel="bookmark">Vaccine studies offer new hope as WHO warns on Africa</a>
<span class="date">July 21, 2020</span>
</li>
</ul>
</div>
<footer class="entry-footer">
</footer>
</div>
</div>
</article>
</div>
<section id="sidebar">
<div class="sidebar_content">
<div id="text-48" class="widget widget_text"> <div class="textwidget"><div class="adv_home"><a href="http://net25.tv/live" target="_blank" rel="noopener noreferrer"> <img src="https://www.eaglenews.ph/wp-content/uploads/2017/07/watch_net25.jpg" alt="Watch Net25" /><br />
</a><a href="http://net25.tv/schedule/" target="_blank" rel="noopener noreferrer"><br />
<img src="//www.eaglenews.ph/wp-content/uploads/2014/08/TV_sched_btn2.jpg" alt="program Sched" width="300" height="422" border="0" /></a></div>
<div></div>
</div>
<div class="clear"></div></div><div id="text-59" class="widget widget_text"> <div class="textwidget"><div class="adv_home"><a title="Philippines News Websites" href="https://blog.feedspot.com/philippines_news_websites/" target="_blank" rel="nofollow noopener noreferrer"><img src="https://assets-eaglenews.s3.ap-northeast-1.amazonaws.com/2018/12/Feedspot_Award.png" alt="Philippines News Websites" /></a></div>
</div>
<div class="clear"></div></div><div id="text-69" class="widget widget_text"> <div class="textwidget"><p><center><a href="https://www.booked.net/weather/quezon-city-5546" target="_blank" rel="noopener noreferrer"><img src="https://w.bookcdn.com/weather/picture/4_5546_1_1_137AE9_160_ffffff_333333_08488D_1_ffffff_333333_0_6.png?scode=124&amp;domid=w209&amp;anc_id=94181" alt="booked.net" /></a><center></p>
</div>
<div class="clear"></div></div><div class="widget eagle-widget"><div style="text-align: center; " id="eagle-912509989"><div class="arve-wrapper" data-mode="normal" data-provider="youtube" id="arve-BsqvJCzxGXI" style="max-width:1000px;" itemscope itemtype="http://schema.org/VideoObject"><div class="arve-embed-container" style="padding-bottom:56.250000%"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen class="arve-iframe fitvidsignore" frameborder="0" name sandbox="allow-scripts allow-same-origin allow-presentation allow-popups allow-popups-to-escape-sandbox" scrolling="no" src="https://www.youtube-nocookie.com/embed/BsqvJCzxGXI?iv_load_policy=3&#038;modestbranding=1&#038;rel=0&#038;autohide=1&#038;playsinline=1&#038;autoplay=0" width="480" height="270"></iframe></div></div>
</div><div class="clear"></div></div><div class="widget eagle-widget"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&#038;hosted_button_id=LV25VKSFJJ4MQ&#038;source=url"><img width="300" height="300" src='https://assets-eaglenews.s3.ap-northeast-1.amazonaws.com/2020/05/EBC-concert-for-web-ads.jpg' alt='' /></a><div class="clear"></div></div><div class="widget eagle-widget"><a href="https://www.youtube.com/channel/UCPoLTU1l2ZtxOwBlgTeoh2w"><img width="1200" height="814" src='https://assets-eaglenews.s3.ap-northeast-1.amazonaws.com/2020/05/TNG-POSTER-W-SPONSORS-LANDSCAPE-Ver2.jpg' alt='' /></a><div class="clear"></div></div><div id="text-67" class="widget widget_text"><h3 class="title">TAGISAN NG GALING | Saturday and Sunday, 12NN &#038; 9PM on NET 25</h3> <div class="textwidget"><p><iframe src="https://www.youtube.com/embed/JqS8mbeW5Uk" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div>
<div class="clear"></div></div><div class="widget eagle-widget"><a href="https://www.youtube.com/ebcfilms"><img width="1280" height="1280" src='https://assets-eaglenews.s3.ap-northeast-1.amazonaws.com/2020/03/photo_2020-03-31_12-53-02.jpg' alt='' /></a><div class="clear"></div></div><div class="widget eagle-widget"><div class="adv_home" id="eagle-1758954930"><a href="https://s3-ap-northeast-1.amazonaws.com/assets-eaglenews/2020/03/DoubleUp_WebBanner-PC.jpg"><img width="800" height="250" src='https://assets-eaglenews.s3.ap-northeast-1.amazonaws.com/2020/03/DoubleUp_WebBanner-PC.jpg' alt='' /></a></div><div class="clear"></div></div>
</div>
<div class="clear"></div>
</section>
<div class="clear"></div>
</div>
</main>
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="footer-widgets widgets widget-columns-1">
<div class="inner-wrap">
<div class="column">
<div class="widget widget_execphp" id="execphp-3"> <div class="execphpwidget"><div class="adv_home"><a href="https://www.eaglenews.ph"><img src="https://s3-ap-northeast-1.amazonaws.com/assets-eaglenews/2018/06/logonewff-copy.png" /></a> </div>
<p>Always proud to serve, <strong>Eagle Broadcasting Corporation</strong> continues in its efforts to deliver relevant news that will help the community as we go about our daily lives in this fast-paced world.</p>
<div style="text-align: center; padding-bottom: 10px;">
<a href="https://www.eaglenews.ph">Home</a> | <a href="https://www.eaglenews.ph/category/national/">National</a> | <a href="https://www.eaglenews.ph/category/international/">International</a> | <a href="https://www.eaglenews.ph/category/business/">Business</a> | <a href="https://www.eaglenews.ph/category/entertainment/">Entertainment</a> | <a href="https://www.eaglenews.ph/category/life/">Life</a> | <a href="https://www.eaglenews.ph/category/sports/">Sports</a> | <a href="https://www.eaglenews.ph/about-us/">About us</a> | <a href="https://www.eaglenews.ph/contact-us/">Contact us</a>
</div>
<div class="adv_home"><div id="zoom-social-icons-widget-6" class="widget zoom-social-icons-widget">
<ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--round zoom-social-icons-list--no-labels">
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="/cdn-cgi/l/email-protection#620b0c040d220703050e070c0715114c120a" target="_blank">
<span class="screen-reader-text">mail</span>
<span class="zoom-social_icons-list-span social-icon socicon socicon-mail" data-hover-rule="background-color" data-hover-color="#dd3333" style="background-color : #5d5aa0; font-size: 18px; padding:8px"></span>
</a>
</li>
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="https://www.facebook.com/EagleNews" target="_blank">
<span class="screen-reader-text">facebook</span>
<span class="zoom-social_icons-list-span social-icon socicon socicon-facebook" data-hover-rule="background-color" data-hover-color="#3b5998" style="background-color : #5d5aa0; font-size: 18px; padding:8px"></span>
</a>
</li>
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="https://twitter.com/EagleNews" target="_blank">
<span class="screen-reader-text">twitter</span>
<span class="zoom-social_icons-list-span social-icon socicon socicon-twitter" data-hover-rule="background-color" data-hover-color="#55acee" style="background-color : #5d5aa0; font-size: 18px; padding:8px"></span>
</a>
</li>
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="https://instagram.com/eaglenewsph" target="_blank">
<span class="screen-reader-text">instagram</span>
<span class="zoom-social_icons-list-span social-icon socicon socicon-instagram" data-hover-rule="background-color" data-hover-color="#E1306C" style="background-color : #5d5aa0; font-size: 18px; padding:8px"></span>
</a>
</li>
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="https://m.me/EagleNews" target="_blank">
<span class="screen-reader-text">messenger</span>
<span class="zoom-social_icons-list-span social-icon socicon socicon-messenger" data-hover-rule="background-color" data-hover-color="#1b89b5" style="background-color : #5d5aa0; font-size: 18px; padding:8px"></span>
</a>
</li>
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="https://t.me/EagleNews" target="_blank">
<span class="screen-reader-text">telegram</span>
<span class="zoom-social_icons-list-span social-icon socicon socicon-telegram" data-hover-rule="background-color" data-hover-color="#2fa7e3" style="background-color : #5d5aa0; font-size: 18px; padding:8px"></span>
</a>
</li>
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="https://invite.viber.com/?g2=AQAt8B0CiejMsktUpvn6htoe%2BLcB1bvxTPhq5Ggqnb1v8fygz5F8F%2Fv3S%2FQ7ivbo" target="_blank">
<span class="screen-reader-text">whatsapp</span>
<span class="zoom-social_icons-list-span social-icon socicon socicon-whatsapp" data-hover-rule="background-color" data-hover-color="#7b519d" style="background-color : #5d5aa0; font-size: 18px; padding:8px"></span>
</a>
</li>
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="http://eaglenews.tumblr.com" target="_blank">
<span class="screen-reader-text">tumblr</span>
<span class="zoom-social_icons-list-span social-icon socicon socicon-tumblr" data-hover-rule="background-color" data-hover-color="#45556c" style="background-color : #5d5aa0; font-size: 18px; padding:8px"></span>
</a>
</li>
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="https://www.youtube.com/EagleNewsPH" target="_blank">
<span class="screen-reader-text">youtube</span>
<span class="zoom-social_icons-list-span social-icon socicon socicon-youtube" data-hover-rule="background-color" data-hover-color="#e02a20" style="background-color : #5d5aa0; font-size: 18px; padding:8px"></span>
</a>
</li>
</ul>
</div></div></div>
<div class="clear"></div></div> </div>
<div class="clear"></div>
</div>
</div>
<div class="site-info-top">



<div class="site-info">
<div class="inner-wrap">
<p class="copyright">
<span class="copyright">Copyright &copy; 2020 Eagle News</span>. </p>
</div>
</div>
</footer>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><link rel='stylesheet' id='advanced-responsive-video-embedder-css' href='https://www.eaglenews.ph/wp-content/plugins/advanced-responsive-video-embedder/public/arve.min.css?ver=8.10.23' type='text/css' media='all' />
<script type='text/javascript' src='https://www.eaglenews.ph/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"https:\/\/www.eaglenews.ph\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"https:\/\/www.eaglenews.ph\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"https:\/\/www.eaglenews.ph\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eaglenews.ph/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='https://www.eaglenews.ph/wp-content/themes/domino/js/jquery.mmenu.min.all.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://www.eaglenews.ph/wp-content/themes/domino/js/flickity.pkgd.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://www.eaglenews.ph/wp-content/themes/domino/js/jquery.carouFredSel-6.2.1-packed.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://www.eaglenews.ph/wp-content/themes/domino/js/search_button.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://www.eaglenews.ph/wp-content/themes/domino/js/jquery.fitvids.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://www.eaglenews.ph/wp-content/themes/domino/js/theia-sticky-sidebar.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://www.eaglenews.ph/wp-content/themes/domino/js/superfish.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://www.eaglenews.ph/wp-content/themes/domino/js/tabs.js?ver=2.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zoomOptions = {"slideshow_auto":"1","slideshow_speed":"3000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eaglenews.ph/wp-content/themes/domino/js/functions.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://www.eaglenews.ph/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=1594019986'></script>
<script type='text/javascript' src='https://www.eaglenews.ph/wp-admin/admin-ajax.php?action=addthis_global_options_settings&#038;ver=5.3.4'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.3.4#pubid=ra-5d4d2c51b190e98f'></script>
<script type='text/javascript' src='https://www.eaglenews.ph/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4'></script>
<script type='text/javascript' src='https://www.eaglenews.ph/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.eaglenews.ph/wp-content/plugins/advanced-responsive-video-embedder/public/arve.min.js?ver=8.10.23'></script>

<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(4,18,75,0.8);"><div class="cookie-notice-container" style="color: #ffffff;"><span id="cn-notice-text" class="cn-text-container">We process and collect personal data based on our <a href="https://www.eaglenews.ph/terms-of-use">Terms of Use</a> and <a href="https://www.eaglenews.ph/privacy-policy">Privacy policy</a> to improve and analyze our service.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="I agree">I agree</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="I agree"></a></div>
</div>


<script type="text/javascript">
				var CoronaBarOptions = {"position":"bottom","displayCases":true,"textHeadline":"Spread the message. Stop the virus.","textStepOneTitle":"Hands","textStepOneDesc":"Wash often","textStepTwoTitle":"Elbow","textStepTwoDesc":"Cough into","textStepThreeTitle":"Face","textStepThreeDesc":"Don't touch","textStepFourTitle":"Space","textStepFourDesc":"Avoid crowds","textStepFiveTitle":"Home","textStepFiveDesc":"Stay inside","textConfirmed":"Confirmed","textRecovered":"Recovered","cachedData":{"display":false,"version":"1.0.4","confirmed":10475826,"deaths":511253,"recovered":5353205,"location":""}};
			</script>
<script type="text/javascript" src="//coronabar-53eb.kxcdn.com/coronabar.min.js" async></script><script>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</script>
</body>
</html>